<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Chicago Gun Show - MSKOUSEN.COM</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://mskousen.com/1999/10/chicago-gun-show/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chicago Gun Show - MSKOUSEN.COM" />
<meta property="og:description" content="Economics on Trial The Freeman OCTOBER 1999 by Mark Skousen &#8220;According to the economic approach, criminals, like everyone else, respond to incentives.&#8221; -GARY BECKER(1) The Chicago boys are at it again. This time the economists at the University of Chicago are making headlines in today&#8217;s hotly disputed debate about gun control. Milton Friedman set the &hellip;" />
<meta property="og:url" content="http://mskousen.com/1999/10/chicago-gun-show/" />
<meta property="og:site_name" content="MSKOUSEN.COM" />
<meta property="article:author" content="https://www.facebook.com/pages/Mark-Skousen/109557605729654" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="1999-10-05T14:42:33+00:00" />
<meta property="og:image" content="http://www.mskousen.com/mskdl/FEEOct99b.gif" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="MSKOUSEN.COM &raquo; Feed" href="http://mskousen.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MSKOUSEN.COM &raquo; Comments Feed" href="http://mskousen.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MSKOUSEN.COM &raquo; Chicago Gun Show Comments Feed" href="http://mskousen.com/1999/10/chicago-gun-show/feed/" />
<link rel='stylesheet' id='news-pro-theme-css'  href='http://mskousen.com/wp-content/themes/news-pro/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mskousen.com/wp-includes/css/dashicons.min.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://mskousen.com/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='incom-style-css'  href='http://mskousen.com/wp-content/plugins/inline-comments/css/min/style-wp.css?ver=4.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mskousen.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://mskousen.com/wp-content/plugins/genesis-tabs/style.css?ver=4.0.16' type='text/css' media='all' />
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://mskousen.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mskousen.com/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mskousen.com/wp-content/plugins/inline-comments/js/min/inline-comments-ck.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mskousen.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mskousen.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.16" />
<link rel='shortlink' href='http://mskousen.com/?p=926' />
<script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Your comment has been posted. Thank you!",textPostedUnapproved:"Your comment has been posted and is awaiting moderation. Thank you!",textReloadPage:"Reloading page. Please wait&hellip;",textPostComment:"Posting your comment. Please wait&hellip;",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Something went wrong, your comment has not been posted.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,commentsEnabled:true,version:"1.0.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script><link rel="Shortcut Icon" href="http://mskousen.com/wp-content/themes/news-pro/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://mskousen.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #f6f5f2 !important; border-radius: 3px; color: #113e66 !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover { background-color: #000000 !important; color: #ffffff !important; }</style><style type="text/css"></style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #113e66; }
</style>
</head>
<body class="single single-post postid-926 single-format-standard custom-background custom-header header-full-width sidebar-content-sidebar news-pro-blue inline-comments" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secondary-navigation-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1788"><a href="http://mskousen.com">Home</a></li>
<li id="menu-item-1789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1789"><a href="http://mskousen.com/about/">About Mark Skousen</a>
<ul class="sub-menu">
	<li id="menu-item-1790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1790"><a href="http://mskousen.com/about/catalog/">Catalog</a></li>
	<li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><a href="http://mskousen.com/about/mark-skousen-biography/">Mark Skousen Biography</a></li>
	<li id="menu-item-1792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1792"><a href="http://mskousen.com/about/commonly-asked-questions/">Commonly Asked Questions</a></li>
	<li id="menu-item-1793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1793"><a href="http://mskousen.com/about/jo-ann-skousen-biography/">Jo Ann Skousen Biography</a></li>
	<li id="menu-item-1794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794"><a href="http://mskousen.com/about/mark-skousens-family-and-famous-relatives/">Mark Skousen&#8217;s Family and Famous Relatives</a></li>
	<li id="menu-item-1795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1795"><a href="http://mskousen.com/about/books-recommended-by-mark-skousen/">Books Recommended by Mark Skousen</a></li>
	<li id="menu-item-1820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1820"><a href="http://mskousen.com/articles/personal-and-miscellaneous/">Personal and Miscellaneous</a></li>
</ul>
</li>
<li id="menu-item-1839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1839"><a href="http://mskousen.com/category/skousen-books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-1802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1802"><a href="http://mskousen.com/economics-books/">Economics Books</a>
	<ul class="sub-menu">
		<li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1803"><a href="http://mskousen.com/economics-books/economic-logic/">Economic Logic</a></li>
		<li id="menu-item-1804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1804"><a href="http://mskousen.com/economics-books/econopower-how-a-new-generation-of-economists-is-transforming-the-world/">EconoPower: How a New Generation of Economists Is Transforming the World</a></li>
		<li id="menu-item-1805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="http://mskousen.com/economics-books/the-big-three-in-economics-adam-smith-karl-marx-and-john-maynard-keynes/">The Big Three in Economics: Adam Smith, Karl Marx and John Maynard Keynes</a></li>
		<li id="menu-item-1806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1806"><a href="http://mskousen.com/economics-books/the-making-of-modern-economics/">The Making of Modern Economics</a></li>
		<li id="menu-item-1807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1807"><a href="http://mskousen.com/economics-books/the-structure-of-production/">The Structure of Production</a></li>
		<li id="menu-item-1808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1808"><a href="http://mskousen.com/economics-books/vienna-chicago-friends-or-foes/">Vienna &#038; Chicago, Friends or Foes?</a></li>
	</ul>
</li>
	<li id="menu-item-1809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1809"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/">Finance and Investing Books</a>
	<ul class="sub-menu">
		<li id="menu-item-1810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1810"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/maxims-of-wall-street-a-compendium-of-financial-adages-ancient-proverbs-and-worldly-philosophy/">Maxims of Wall Street</a></li>
		<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/a-viennese-waltz-down-wall-street-austrian-economics-for-investors/">A Viennese Waltz Down Wall Street: Austrian Economics for Investors</a></li>
		<li id="menu-item-1812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1812"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/investing-in-one-lesson/">Investing In One Lesson</a></li>
		<li id="menu-item-1813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1813"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/high-finance-on-a-low-budget/">High Finance on a Low Budget</a></li>
		<li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1814"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/the-new-scrooge-investing/">The New Scrooge Investing</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="http://mskousen.com/articles/interviews/">Interviews</a></li>
<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="http://mskousen.com/upcoming-appearances/">Appearances</a></li>
<li id="menu-item-1796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1796"><a href="http://mskousen.com/online-press-kit/">Online Press Kit</a>
<ul class="sub-menu">
	<li id="menu-item-1797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1797"><a href="http://mskousen.com/online-press-kit/contact-information/">Contact Information</a></li>
	<li id="menu-item-1798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1798"><a href="http://mskousen.com/online-press-kit/biographical-information/">Biographical Information</a></li>
	<li id="menu-item-1799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1799"><a href="http://mskousen.com/online-press-kit/headshots/">Headshots</a></li>
	<li id="menu-item-1800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1800"><a href="http://mskousen.com/online-press-kit/list-of-current-books/">List of Current Books</a></li>
	<li id="menu-item-1801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1801"><a href="http://mskousen.com/online-press-kit/forecasts-strategies-trading-services-and-weekly-blog/">Forecasts &#038; Strategies, Trading Services and Weekly Blog</a></li>
</ul>
</li>
<li id="menu-item-1842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842"><a href="http://mskousen.com/online-press-kit/freedomfest-conference/">FreedomFest</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1895"><a href="http://mskousen.com/articles/politics-and-liberty/persuasion-vs-force-by-mark-skousen/">Persuasion vs. Force</a></li>
</ul></div></nav><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://mskousen.com/">MSKOUSEN.COM</a></p><p class="site-description" itemprop="description">Mark Skousen&#039;s Personal Website for the Best of Money &amp; Economics</p></div></div></header><nav class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary-navigation-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1835"><a href="http://mskousen.com/category/news/">News</a></li>
<li id="menu-item-1822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1822"><a href="http://mskousen.com/articles/economics/">Economics</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1774"><a href="http://mskousen.com/articles/personal-finance/">Personal Finance</a></li>
<li id="menu-item-1773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1773"><a href="http://mskousen.com/articles/investing-and-the-markets/">Investing &#038; Markets</a></li>
<li id="menu-item-1783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1783"><a href="http://mskousen.com/about-forecasts-strategies/">Forecasts &#038; Strategies</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1775"><a href="http://mskousen.com/articles/politics-and-liberty/">Politics &#038; Liberty</a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article class="post-926 post type-post status-publish format-standard category-articles category-economics-articles category-ideas-on-liberty-and-the-freeman category-news category-politics entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Chicago Gun Show</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="1999-10-05T14:42:33+00:00">October 5, 1999</time> By <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://mskousen.com/author/mark/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Mark Skousen</span></a></span> <span class="entry-comments-link"><a href="http://mskousen.com/1999/10/chicago-gun-show/#comments">1 Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p><span style="font-family: Times New Roman,Times,serif;"><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">Economics                      on Trial</span><span style="font-family: Arial,Helvetica,Univers,Zurich BT;"> <em>The Freeman</em> OCTOBER 1999 </span></span></p>
<p><span style="font-family: Times New Roman,Times,serif;"><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">by Mark Skousen</span></span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;"><em>&#8220;According                      to the economic approach, criminals, like everyone else, respond                      to incentives.&#8221;</em> -GARY BECKER(1) </span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">The                      Chicago boys are at it again. This time the economists at                      the University of Chicago are making headlines in today&#8217;s                      hotly disputed debate about gun control. Milton Friedman set                      the general standard a generation ago by insisting on rigorous                      empirical work to support sound (though often unpopular) theory                      and policy. More recently, Gary Becker extended Chicago-style                      economic analysis into contemporary social problems such as                      education, marriage, discrimination, professional sports,                      and crime. </span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">Now                      John R. Lott, Jr., until recently the John M. Olin Law and                      Economics Fellow at Chicago, is making the case that a well-armed                      citizenry discourages violent crime. Lott analyzed the FBI&#8217;s                      massive yearly crime statistics for all 3,054 U.S. counties                      over 18 years, the largest national surveys on gun ownership,                      and state police documents on illegal gun use. His surprising                      conclusions, published in his recent book, <em>More Guns, Less                      Crime</em>: </span></p>
<ul>
<li><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">States                        now experiencing the largest drop in crime are also the                        ones with the fastest-growing rates of gun ownership. </span></li>
<li><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">The                        Brady five-day waiting period, gun buy-back programs, and                        background checks have little or no impact on crime reduction. </span></li>
<li><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">States                        that have recently allowed concealed weapon permits have                        witnessed signif- icant reductions in violent crime. </span></li>
<li><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">Guns                        are used on average five times more frequently in self-defense                        than in committing a crime.(2) </span></li>
</ul>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">According                      to Lott, recent legislative efforts to restrict gun ownership                      may actually keep many law-abiding citizens from protecting                      themselves from attack. (There&#8217;s that Law of Unintended Consequences                      again.) </span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;"><strong>The                      Incentive Principle Underlining</strong> </span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">Lott&#8217;s                      findings is a basic eco- nomic concept, the law of demand:                      If the price of a commodity goes up, people use less of it.                      In the case of criminal activity, if the cost and risk of                      committing a crime rises, less crime will be committed. This                      is often referred to as the market&#8217;s incentive principle. </span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">Gary                      Becker has showed that increasing the cost of crime through                      stiffer jail sentences, quicker trials, and higher conviction                      rates effectively reduces the number of criminals who rob,                      steal, or rape.(3) </span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">Similarly,                      Lott argues that state laws permitting concealed handguns                      deter crime. &#8220;When guns are concealed, criminals are unable                      to tell whether the victim is armed before striking, which                      raises the risk to criminals.&#8221; (4) He produces a variety of                      statistics and graphs to support his case. For example, the                      following graph compares the average number of violent crimes                      in states before and after the adoption of a concealed-handgun                      law.</span></p>
<p><img class="alignnone" title="Rate of Violence with Adoption of Conceal-Carry Laws" src="http://www.mskousen.com/mskdl/FEEOct99b.gif" alt="" width="282" height="345" /></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">Lott&#8217;s                      crime figures also remind me of Frederic Bastiat&#8217;s brilliant                      essay &#8220;What Is Seen and What Is Not Seen.&#8221; In 1850, this great                      French journalist wrote, &#8220;In the economic sphere,. . . a law                      produces not only one effect, but a series of effects. Of                      these effects, the first . . . is seen. The other effects                      emerge only subsequently; they are not seen.&#8221;(5) </span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">According                      to Lott, Bastiat&#8217;s principle applies in crime statistics.                      &#8220;Many defensive uses [of guns] are never reported to the police.&#8221;(6)                      Lott gives two reasons. First, in many cases of self-defense,                      a handgun is simply brandished, the assailant backs off, and                      no one is harmed. Second, in states that have stringent gun                      laws, cit- izens who use a gun for protection fail to report                      the incident for fear of being arrested by the police for                      illegal use of a weapon. Thus, Lott confirms (through extensive                      surveys) the initial work of Gary Kleck, professor of criminal                      justice at Florida State University, that guns are used far                      more frequently in self-defense than in committing crimes.                      Kleck, by the way, used to have a strong anti-gun bias until                      he uncovered this revealing statistic. </span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">All                      this confirms a long-standing constitutional principle: People                      have the right to own a gun for self-protection. </span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT;">1.                      Gary S. Becker and Guity Nashat Becker, <em>The Economics of                      Life</em> (New York: McGraw-Hill, 1997), p. 143.<br />
2. John R. Lott, Jr., <em>More Guns, Less Crime</em> (University                      of Chica- go Press, 1998).<br />
3. Becker and Becker, p. 137.<br />
4. Lott, p. 5.<br />
5. Frederic Bastiat, &#8220;What Is Seen and What Is Not Seen,&#8221;                      <em>Selected Essays on Political Economy</em> (Irvington-on-Hudson,                      N.Y.: Foundation for Economic Education, 1995 [1850]), p.                      1.<br />
6. Lott, p. 5. </span></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://mskousen.com/1999/10/chicago-gun-show/"
    dc:identifier="http://mskousen.com/1999/10/chicago-gun-show/"
    dc:title="Chicago Gun Show"
    trackback:ping="http://mskousen.com/1999/10/chicago-gun-show/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://mskousen.com/category/articles/" rel="category tag">Articles</a>, <a href="http://mskousen.com/category/economics-articles/" rel="category tag">Economics</a>, <a href="http://mskousen.com/category/ideas-on-liberty-and-the-freeman/" rel="category tag">Ideas on Liberty and The Freeman</a>, <a href="http://mskousen.com/category/news/" rel="category tag">News</a>, <a href="http://mskousen.com/category/politics/" rel="category tag">Politics</a></span> </p></footer></article><section class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><img src="http://mskousen.com/wp-content/uploads/2014/11/Skousen_Headshot_Square-150x150.jpg" width="70" height="70" alt="Mark Skousen" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /><h4 class="author-box-title">About <span itemprop="name">Mark Skousen</span></h4><div class="author-box-content" itemprop="description"><p>Mark Skousen is a professional economist, university professor, best-selling author, editor of the award-winning Forecasts &amp; Strategies financial newsletter, and producer of FreedomFest, the largest annual gathering of free minds about liberty and freedom in the world. Skousen has been married to wife Jo Ann for 42 years, and has five children and five grandchildren.</p>
</div></section><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment byuser comment-author-nedpoplovic even thread-even depth-1" id="comment-74869">
	<article itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person">
				<img alt='' src='http://0.gravatar.com/avatar/83ee5b80d9b1f062c16e9343f169f84f?s=48&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo' height='48' width='48' /><span itemprop="name">Ned Piplovic</span> <span class="says">says</span>		 	</p>

			<p class="comment-meta">
				<time class="comment-time" datetime="2017-02-27T13:08:58+00:00" itemprop="commentTime"><a href="http://mskousen.com/1999/10/chicago-gun-show/#comment-74869" class="comment-time-link" itemprop="url">February 27, 2017 at 1:08 pm</a></time>			</p>
		</header>

		<div class="comment-content" itemprop="commentText">
			
			<p>You can fins all the information for FreedomFest 2017 on our website:</p>
<p><a href="https://freedomfest.com/" title="FreedomFest 10th Anniversary" rel="nofollow"></a></p>
		</div>

		<div class="comment-reply"><a class='comment-reply-link' href='/1999/10/chicago-gun-show/?replytocom=74869#respond' onclick='return addComment.moveForm("comment-74869", "74869", "respond", "926")'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1999/10/chicago-gun-show/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://mskousen.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ba93fef9b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="154"/></p>					</form>
							</div><!-- #respond -->
			</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form" action="http://mskousen.com/" role="search"><input type="search" name="s" placeholder="Search this website&#x2026;" /><input type="submit" value="Search" /></form></div></section><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect with Mark Skousen</h4>
<ul class="aligncenter"><li class="social-email"><a href="http://markskousen@skousenpub.com" target="_blank">&#xe80b;</a></li><li class="social-facebook"><a href="https://www.facebook.com/mskousen" target="_blank">&#xe802;</a></li><li class="social-linkedin"><a href="https://www.linkedin.com/profile/view?id=196655378&#038;authType=NAME_SEARCH&#038;authToken=nPAs&#038;locale=en_US&#038;trk=tyah2&#038;trkInfo=tarId%3A1416873598210%2Ctas%3AMark%20Skousen%2Cidx%3A1-1-1" target="_blank">&#xe806;</a></li><li class="social-twitter"><a href="https://twitter.com/MarkSkousen1" target="_blank">&#xe80d;</a></li></ul></div></section><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mark Skousen&#8217;s Top Ten</h4>
			<div class="textwidget"><p align="center"><a href="http://mskousen.com/about/top-ten-mark-skousen-articles/"><img src="http://mskousen.com/wp-content/uploads/2015/01/toptenback.jpg" alt="Top Ten" width="198" height="198" /></a></p></div>
		</div></section><section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-2236 post type-post status-publish format-standard has-post-thumbnail sticky category-freedomfest category-main tag-freedomfest entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2017/02/2236vote-for-your-favorite-libertarian-freedomfest/" title="Vote for Your Favorite Libertarian and Get $100 off of Your Ticket to FreedomFest" class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2017/02/FreedomFest_Banner_01-348x180.jpg" class="entry-image attachment-post" alt="FreedomFest" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2017/02/2236vote-for-your-favorite-libertarian-freedomfest/">Vote for Your Favorite Libertarian and Get $100 off of Your Ticket to FreedomFest</a></h2></header><div class="entry-content"><p>The FreedomFest/Newsmax survey to find the Top 50 Most Influential Libertarians &#x02026; <a href="http://mskousen.com/2017/02/2236vote-for-your-favorite-libertarian-freedomfest/" class="more-link">[Read More...]</a></p></div></article><article class="post-2211 post type-post status-publish format-standard has-post-thumbnail sticky category-economics-articles category-gross-output category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2017/01/third-quarter-gross-output-and-b2b-index-show-robust-growth/" title="THE ECONOMY IS BACK ON TRACK:  THIRD QUARTER GROSS OUTPUT AND B2B INDEX SHOW ROBUST GROWTH" class="alignnone"><img width="1" height="1" src="http://mskousen.com/wp-content/uploads/2017/01/2017-Q3-GO_and_B2B_1.png" class="entry-image attachment-post" alt="2017-Q3-GO_and_B2B_1" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2017/01/third-quarter-gross-output-and-b2b-index-show-robust-growth/">THE ECONOMY IS BACK ON TRACK:  THIRD QUARTER GROSS OUTPUT AND B2B INDEX SHOW ROBUST GROWTH</a></h2></header><div class="entry-content"><p>By: Mark Skousen

Washington, DC (Thursday, January 19, 2017):  Gross output &#x02026; <a href="http://mskousen.com/2017/01/third-quarter-gross-output-and-b2b-index-show-robust-growth/" class="more-link">[Read More...]</a></p></div></article><article class="post-2199 post type-post status-publish format-standard has-post-thumbnail sticky category-economics-articles category-gross-output category-main tag-economics entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/11/second-quarter-gross-output-and-b2b-index-increase-still-no-signifficant-growth-of-the-u-s-economy/" title="SECOND QUARTER GROSS OUTPUT AND B2B INDEX INCREASE, STILL NO SIGNIFICANT GROWTH OF THE U.S. ECONOMY." class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2016/11/Press_Release_2016-11-03_Graph_01-348x180.png" class="entry-image attachment-post" alt="Gross Output" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/11/second-quarter-gross-output-and-b2b-index-increase-still-no-signifficant-growth-of-the-u-s-economy/">SECOND QUARTER GROSS OUTPUT AND B2B INDEX INCREASE, STILL NO SIGNIFICANT GROWTH OF THE U.S. ECONOMY.</a></h2></header><div class="entry-content"><p>By Mark Skousen

Washington, DC (Thursday, November 3, 2016):  Gross output, &#x02026; <a href="http://mskousen.com/2016/11/second-quarter-gross-output-and-b2b-index-increase-still-no-signifficant-growth-of-the-u-s-economy/" class="more-link">[Read More...]</a></p></div></article><article class="post-2164 post type-post status-publish format-standard sticky category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/07/first-quarter-gross-output-and-b2b-index-point-to-negligible-growth-of-the-u-s-economy/" title="FIRST QUARTER GROSS OUTPUT AND B2B INDEX POINT TO NEGLIGIBLE GROWTH OF THE U.S. ECONOMY" class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2016/07/Press_Release_2016-07-21_Graph_01-348x180.png" class="entry-image attachment-post" alt="Press_Release_2016-07-21_Graph_01" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/07/first-quarter-gross-output-and-b2b-index-point-to-negligible-growth-of-the-u-s-economy/">FIRST QUARTER GROSS OUTPUT AND B2B INDEX POINT TO NEGLIGIBLE GROWTH OF THE U.S. ECONOMY</a></h2></header><div class="entry-content"><p>Washington, DC (Thursday, July 21, 2016):  U. S. economic activity is still &#x02026; <a href="http://mskousen.com/2016/07/first-quarter-gross-output-and-b2b-index-point-to-negligible-growth-of-the-u-s-economy/" class="more-link">[Read More...]</a></p></div></article><article class="post-2145 post type-post status-publish format-standard sticky category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/07/how-ben-franklin-saved-the-post-office-and-helped-unify-america/" title="HOW BEN FRANKLIN SAVED THE POST OFFICE AND HELPED UNIFY AMERICA" class="alignnone"><img width="1" height="1" src="http://mskousen.com/wp-content/uploads/2016/07/B_Fanklin_Stamp_002.jpg" class="entry-image attachment-post" alt="B_Fanklin_Stamp_002" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/07/how-ben-franklin-saved-the-post-office-and-helped-unify-america/">HOW BEN FRANKLIN SAVED THE POST OFFICE AND HELPED UNIFY AMERICA</a></h2></header><div class="entry-content"><p>By Mark Skousen
Special to the Franklin Prosperity Report
July 4, &#x02026; <a href="http://mskousen.com/2016/07/how-ben-franklin-saved-the-post-office-and-helped-unify-america/" class="more-link">[Read More...]</a></p></div></article><article class="post-2137 post type-post status-publish format-standard sticky category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/06/freedomfest-fun-activities/" title="FreedomFest Fun Activities" class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2016/06/FF_White_Mates_in_Two-348x180.jpg" class="entry-image attachment-post" alt="FF_White_Mates_in_Two" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/06/freedomfest-fun-activities/">FreedomFest Fun Activities</a></h2></header><div class="entry-content"><p>In addition to all the great debates, presentation and hundreds of vendors in &#x02026; <a href="http://mskousen.com/2016/06/freedomfest-fun-activities/" class="more-link">[Read More...]</a></p></div></article><article class="post-2128 post type-post status-publish format-standard sticky category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/04/big-news-the-bureau-of-economic-analysis-bea-has-changed-its-definition-of-gdp-that-starts-with-gross-output/">Big news:  the Bureau of Economic Analysis (BEA) has changed its definition of GDP that starts with Gross Output.</a></h2></header><div class="entry-content"><p>This is a significant breakthrough, which I have encouraged them to do for some &#x02026; <a href="http://mskousen.com/2016/04/big-news-the-bureau-of-economic-analysis-bea-has-changed-its-definition-of-gdp-that-starts-with-gross-output/" class="more-link">[Read More...]</a></p></div></article><article class="post-2109 post type-post status-publish format-standard sticky category-economics-articles category-main category-news entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/04/fourth-quarter-gross-output-and-b2b-index-points-to-business-recession/" title="FOURTH QUARTER GROSS OUTPUT AND B2B INDEX POINT TO BUSINESS RECESSION" class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2016/04/Press_Release_2016-04-21_Graph_01_Original-348x180.png" class="entry-image attachment-post" alt="Press_Release_2016-04-21_Graph_01_Original" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/04/fourth-quarter-gross-output-and-b2b-index-points-to-business-recession/">FOURTH QUARTER GROSS OUTPUT AND B2B INDEX POINT TO BUSINESS RECESSION</a></h2></header><div class="entry-content"><p>By Mark Skousen

April 21, 2016

Washington, DC (Thursday, April 21, 2016):  &#x02026; <a href="http://mskousen.com/2016/04/fourth-quarter-gross-output-and-b2b-index-points-to-business-recession/" class="more-link">[Read More...]</a></p></div></article><article class="post-2102 post type-post status-publish format-standard sticky category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/03/cato-institute-policy-forum-go-beyond-gdp-what-really-drives-the-economy/">CATO INSTITUTE POLICY FORUM: “GO Beyond GDP: What Really Drives the Economy?”</a></h2></header><div class="entry-content"><p>We hear constantly that consumer spending is 70% of GDP and that consumer &#x02026; <a href="http://mskousen.com/2016/03/cato-institute-policy-forum-go-beyond-gdp-what-really-drives-the-economy/" class="more-link">[Read More...]</a></p></div></article><article class="post-2095 post type-post status-publish format-standard sticky category-main category-news entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/03/announcing-the-new-third-edition-of-the-making-of-modern-economics-by-mark-skousen/" title="ANNOUNCING THE NEW THIRD EDITION OF “THE MAKING OF MODERN ECONOMICS” BY MARK SKOUSEN" class="alignnone"><img width="333" height="180" src="http://mskousen.com/wp-content/uploads/2016/03/Making-of-Modern-Economics-3rd-ed-333x180.jpg" class="entry-image attachment-post" alt="Making of Modern Economics 3rd ed" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/03/announcing-the-new-third-edition-of-the-making-of-modern-economics-by-mark-skousen/">ANNOUNCING THE NEW THIRD EDITION OF “THE MAKING OF MODERN ECONOMICS” BY MARK SKOUSEN</a></h2></header><div class="entry-content"><p>March 9, 2016: Today marks the 240th anniversary of the publication of “The &#x02026; <a href="http://mskousen.com/2016/03/announcing-the-new-third-edition-of-the-making-of-modern-economics-by-mark-skousen/" class="more-link">[Read More...]</a></p></div></article><article class="post-1947 post type-post status-publish format-standard has-post-thumbnail sticky category-austrian-economics-article category-economics-articles category-gross-output category-main category-news category-skousen-books entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2015/09/announcing-the-new-third-edition-of-the-structure-of-production/" title="Announcing the New Third Edition of &#8220;The Structure of Production&#8221;" class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2015/09/SoP3coverweb2-348x180.jpg" class="entry-image attachment-post" alt="SoP3coverweb2" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2015/09/announcing-the-new-third-edition-of-the-structure-of-production/">Announcing the New Third Edition of &#8220;The Structure of Production&#8221;</a></h2></header><div class="entry-content"><p>Federal Government Introduces a New Macro Statistic: A Triumph in Supply-side &#x02026; <a href="http://mskousen.com/2015/09/announcing-the-new-third-edition-of-the-structure-of-production/" class="more-link">[Read More...]</a></p></div></article></div></section><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p align="center"><a href="http://mskousen.com/economics-books/the-making-of-modern-economics/"><img src="http://148.130.4.100/~skom50/wp-content/uploads/2014/11/The-Making-of-Modern-Economics-ad-e1416908616576.jpg" alt="The Making of Modern Economics" width="260" height="173" /></a></p>
</div>
		</div></section><section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ned Piplovic</span> on <a href="http://mskousen.com/1999/10/chicago-gun-show/#comment-74869">Chicago Gun Show</a></li><li class="recentcomments"><span class="comment-author-link">sanfran</span> on <a href="http://mskousen.com/1997/10/keynesianism-defeated/#comment-73785">Keynesianism Defeated</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.pinoy-tv.ws' rel='external nofollow' class='url'>pinoy tv</a></span> on <a href="http://mskousen.com/2000/01/interview-with-david-rockefeller/#comment-71744">Interview with David Rockefeller</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://topfivetraders.com/groups/ursula-prudent-home-owners-insurance-made-easy-essential-tips/' rel='external nofollow' class='url'>MorganHBolch</a></span> on <a href="http://mskousen.com/2016/11/second-quarter-gross-output-and-b2b-index-increase-still-no-signifficant-growth-of-the-u-s-economy/#comment-70694">SECOND QUARTER GROSS OUTPUT AND B2B INDEX INCREASE, STILL NO SIGNIFICANT GROWTH OF THE U.S. ECONOMY.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://consultingbyrpm.com/blog/2016/11/potpourri-331.html' rel='external nofollow' class='url'>Potpourri</a></span> on <a href="http://mskousen.com/2016/11/second-quarter-gross-output-and-b2b-index-increase-still-no-signifficant-growth-of-the-u-s-economy/#comment-70545">SECOND QUARTER GROSS OUTPUT AND B2B INDEX INCREASE, STILL NO SIGNIFICANT GROWTH OF THE U.S. ECONOMY.</a></li></ul></div></section></aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent Posts</h4>
		<ul>
					<li>
				<a href="http://mskousen.com/2017/02/2236vote-for-your-favorite-libertarian-freedomfest/">Vote for Your Favorite Libertarian and Get $100 off of Your Ticket to FreedomFest</a>
						</li>
					<li>
				<a href="http://mskousen.com/2017/01/third-quarter-gross-output-and-b2b-index-show-robust-growth/">THE ECONOMY IS BACK ON TRACK:  THIRD QUARTER GROSS OUTPUT AND B2B INDEX SHOW ROBUST GROWTH</a>
						</li>
					<li>
				<a href="http://mskousen.com/2016/11/second-quarter-gross-output-and-b2b-index-increase-still-no-signifficant-growth-of-the-u-s-economy/">SECOND QUARTER GROSS OUTPUT AND B2B INDEX INCREASE, STILL NO SIGNIFICANT GROWTH OF THE U.S. ECONOMY.</a>
						</li>
					<li>
				<a href="http://mskousen.com/2016/10/gross-output-go-a-major-discovery-as-a-top-line-in-national-income-accounting-2/">Gross Output (GO) a Major Discovery as a Top Line in  National Income Accounting</a>
						</li>
					<li>
				<a href="http://mskousen.com/2016/07/first-quarter-gross-output-and-b2b-index-point-to-negligible-growth-of-the-u-s-economy/">FIRST QUARTER GROSS OUTPUT AND B2B INDEX POINT TO NEGLIGIBLE GROWTH OF THE U.S. ECONOMY</a>
						</li>
					<li>
				<a href="http://mskousen.com/2016/07/how-ben-franklin-saved-the-post-office-and-helped-unify-america/">HOW BEN FRANKLIN SAVED THE POST OFFICE AND HELPED UNIFY AMERICA</a>
						</li>
					<li>
				<a href="http://mskousen.com/2016/06/freedomfest-fun-activities/">FreedomFest Fun Activities</a>
						</li>
				</ul>
		</div></section><section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4>
		<ul>
	<li class="cat-item cat-item-2"><a href="http://mskousen.com/category/adam-smith/" >Adam Smith</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mskousen.com/category/articles/" >Articles</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mskousen.com/category/austrian-economics-article/" >Austrian Economics Article</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://mskousen.com/category/ayn-rand/" >Ayn Rand</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://mskousen.com/category/benjamin-franklin/" >Benjamin Franklin</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://mskousen.com/category/book-reviews/" >Book Reviews</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mskousen.com/category/capitalism/" >Capitalism</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://mskousen.com/category/economics-articles/" >Economics</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://mskousen.com/category/forbes/" >Forbes</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://mskousen.com/category/forecasts-strategies/" >Forecasts &amp; Strategies</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://mskousen.com/category/free-markets/" >Free Markets</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://mskousen.com/category/freedomfest/" >FreedomFest</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://mskousen.com/category/great-economics/" >Great Economics</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://mskousen.com/category/great-economists/" >Great Economists</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://mskousen.com/category/gross-output/" >Gross Output</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://mskousen.com/category/hedge-fund-trader/" >Hedge Fund Trader</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://mskousen.com/category/human-events/" >Human Events</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://mskousen.com/category/ideas-on-liberty-and-the-freeman/" >Ideas on Liberty and The Freeman</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://mskousen.com/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://mskousen.com/category/investing-articles/" >Investing Articles</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://mskousen.com/category/investments-and-the-stock-market/" >Investments &amp; Markets</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://mskousen.com/category/leisure/" >Leisure</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://mskousen.com/category/libertarianism/" >Libertarianism</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://mskousen.com/category/liberty-magazine/" >Liberty Magazine</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://mskousen.com/category/main/" >Main</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://mskousen.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://mskousen.com/category/personal-finance/" >Personal Finance</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://mskousen.com/category/philosophers-and-businessmen/" >Philosophers and Businessmen</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://mskousen.com/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://mskousen.com/category/skousen-books/" >Skousen Books</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://mskousen.com/category/social-security-pledge/" >Social Security Pledge</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://mskousen.com/category/speeches/" >Speeches</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://mskousen.com/category/thinkers/" >Thinkers</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://mskousen.com/category/wall-street-journal/" >Wall Street Journal</a>
</li>
		</ul>
</div></section><section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>

				<option value='http://mskousen.com/2017/02/'> February 2017 </option>
	<option value='http://mskousen.com/2017/01/'> January 2017 </option>
	<option value='http://mskousen.com/2016/11/'> November 2016 </option>
	<option value='http://mskousen.com/2016/10/'> October 2016 </option>
	<option value='http://mskousen.com/2016/07/'> July 2016 </option>
	<option value='http://mskousen.com/2016/06/'> June 2016 </option>
	<option value='http://mskousen.com/2016/04/'> April 2016 </option>
	<option value='http://mskousen.com/2016/03/'> March 2016 </option>
	<option value='http://mskousen.com/2016/01/'> January 2016 </option>
	<option value='http://mskousen.com/2015/12/'> December 2015 </option>
	<option value='http://mskousen.com/2015/11/'> November 2015 </option>
	<option value='http://mskousen.com/2015/09/'> September 2015 </option>
	<option value='http://mskousen.com/2015/08/'> August 2015 </option>
	<option value='http://mskousen.com/2015/07/'> July 2015 </option>
	<option value='http://mskousen.com/2015/05/'> May 2015 </option>
	<option value='http://mskousen.com/2015/01/'> January 2015 </option>
	<option value='http://mskousen.com/2014/12/'> December 2014 </option>
	<option value='http://mskousen.com/2014/11/'> November 2014 </option>
	<option value='http://mskousen.com/2014/10/'> October 2014 </option>
	<option value='http://mskousen.com/2014/09/'> September 2014 </option>
	<option value='http://mskousen.com/2014/08/'> August 2014 </option>
	<option value='http://mskousen.com/2014/07/'> July 2014 </option>
	<option value='http://mskousen.com/2014/06/'> June 2014 </option>
	<option value='http://mskousen.com/2014/05/'> May 2014 </option>
	<option value='http://mskousen.com/2014/04/'> April 2014 </option>
	<option value='http://mskousen.com/2014/02/'> February 2014 </option>
	<option value='http://mskousen.com/2013/12/'> December 2013 </option>
	<option value='http://mskousen.com/2013/11/'> November 2013 </option>
	<option value='http://mskousen.com/2013/10/'> October 2013 </option>
	<option value='http://mskousen.com/2013/07/'> July 2013 </option>
	<option value='http://mskousen.com/2013/06/'> June 2013 </option>
	<option value='http://mskousen.com/2013/04/'> April 2013 </option>
	<option value='http://mskousen.com/2013/03/'> March 2013 </option>
	<option value='http://mskousen.com/2013/02/'> February 2013 </option>
	<option value='http://mskousen.com/2013/01/'> January 2013 </option>
	<option value='http://mskousen.com/2012/12/'> December 2012 </option>
	<option value='http://mskousen.com/2012/10/'> October 2012 </option>
	<option value='http://mskousen.com/2012/08/'> August 2012 </option>
	<option value='http://mskousen.com/2012/07/'> July 2012 </option>
	<option value='http://mskousen.com/2012/06/'> June 2012 </option>
	<option value='http://mskousen.com/2012/05/'> May 2012 </option>
	<option value='http://mskousen.com/2012/04/'> April 2012 </option>
	<option value='http://mskousen.com/2012/03/'> March 2012 </option>
	<option value='http://mskousen.com/2012/02/'> February 2012 </option>
	<option value='http://mskousen.com/2012/01/'> January 2012 </option>
	<option value='http://mskousen.com/2011/12/'> December 2011 </option>
	<option value='http://mskousen.com/2011/11/'> November 2011 </option>
	<option value='http://mskousen.com/2011/10/'> October 2011 </option>
	<option value='http://mskousen.com/2011/09/'> September 2011 </option>
	<option value='http://mskousen.com/2011/08/'> August 2011 </option>
	<option value='http://mskousen.com/2011/07/'> July 2011 </option>
	<option value='http://mskousen.com/2011/06/'> June 2011 </option>
	<option value='http://mskousen.com/2011/04/'> April 2011 </option>
	<option value='http://mskousen.com/2011/03/'> March 2011 </option>
	<option value='http://mskousen.com/2011/02/'> February 2011 </option>
	<option value='http://mskousen.com/2011/01/'> January 2011 </option>
	<option value='http://mskousen.com/2010/11/'> November 2010 </option>
	<option value='http://mskousen.com/2010/05/'> May 2010 </option>
	<option value='http://mskousen.com/2010/01/'> January 2010 </option>
	<option value='http://mskousen.com/2009/12/'> December 2009 </option>
	<option value='http://mskousen.com/2009/08/'> August 2009 </option>
	<option value='http://mskousen.com/2009/07/'> July 2009 </option>
	<option value='http://mskousen.com/2009/05/'> May 2009 </option>
	<option value='http://mskousen.com/2009/04/'> April 2009 </option>
	<option value='http://mskousen.com/2009/03/'> March 2009 </option>
	<option value='http://mskousen.com/2009/02/'> February 2009 </option>
	<option value='http://mskousen.com/2009/01/'> January 2009 </option>
	<option value='http://mskousen.com/2008/12/'> December 2008 </option>
	<option value='http://mskousen.com/2008/11/'> November 2008 </option>
	<option value='http://mskousen.com/2008/09/'> September 2008 </option>
	<option value='http://mskousen.com/2008/08/'> August 2008 </option>
	<option value='http://mskousen.com/2008/07/'> July 2008 </option>
	<option value='http://mskousen.com/2008/06/'> June 2008 </option>
	<option value='http://mskousen.com/2008/03/'> March 2008 </option>
	<option value='http://mskousen.com/2007/09/'> September 2007 </option>
	<option value='http://mskousen.com/2007/07/'> July 2007 </option>
	<option value='http://mskousen.com/2007/03/'> March 2007 </option>
	<option value='http://mskousen.com/2006/12/'> December 2006 </option>
	<option value='http://mskousen.com/2006/11/'> November 2006 </option>
	<option value='http://mskousen.com/2006/04/'> April 2006 </option>
	<option value='http://mskousen.com/2006/02/'> February 2006 </option>
	<option value='http://mskousen.com/2005/11/'> November 2005 </option>
	<option value='http://mskousen.com/2005/09/'> September 2005 </option>
	<option value='http://mskousen.com/2005/07/'> July 2005 </option>
	<option value='http://mskousen.com/2005/04/'> April 2005 </option>
	<option value='http://mskousen.com/2005/01/'> January 2005 </option>
	<option value='http://mskousen.com/2004/11/'> November 2004 </option>
	<option value='http://mskousen.com/2004/10/'> October 2004 </option>
	<option value='http://mskousen.com/2003/02/'> February 2003 </option>
	<option value='http://mskousen.com/2003/01/'> January 2003 </option>
	<option value='http://mskousen.com/2002/08/'> August 2002 </option>
	<option value='http://mskousen.com/2002/07/'> July 2002 </option>
	<option value='http://mskousen.com/2002/06/'> June 2002 </option>
	<option value='http://mskousen.com/2002/05/'> May 2002 </option>
	<option value='http://mskousen.com/2002/04/'> April 2002 </option>
	<option value='http://mskousen.com/2002/03/'> March 2002 </option>
	<option value='http://mskousen.com/2002/02/'> February 2002 </option>
	<option value='http://mskousen.com/2001/12/'> December 2001 </option>
	<option value='http://mskousen.com/2001/11/'> November 2001 </option>
	<option value='http://mskousen.com/2001/10/'> October 2001 </option>
	<option value='http://mskousen.com/2001/07/'> July 2001 </option>
	<option value='http://mskousen.com/2001/06/'> June 2001 </option>
	<option value='http://mskousen.com/2001/05/'> May 2001 </option>
	<option value='http://mskousen.com/2001/04/'> April 2001 </option>
	<option value='http://mskousen.com/2001/03/'> March 2001 </option>
	<option value='http://mskousen.com/2001/01/'> January 2001 </option>
	<option value='http://mskousen.com/2000/12/'> December 2000 </option>
	<option value='http://mskousen.com/2000/11/'> November 2000 </option>
	<option value='http://mskousen.com/2000/10/'> October 2000 </option>
	<option value='http://mskousen.com/2000/09/'> September 2000 </option>
	<option value='http://mskousen.com/2000/08/'> August 2000 </option>
	<option value='http://mskousen.com/2000/07/'> July 2000 </option>
	<option value='http://mskousen.com/2000/05/'> May 2000 </option>
	<option value='http://mskousen.com/2000/04/'> April 2000 </option>
	<option value='http://mskousen.com/2000/03/'> March 2000 </option>
	<option value='http://mskousen.com/2000/02/'> February 2000 </option>
	<option value='http://mskousen.com/2000/01/'> January 2000 </option>
	<option value='http://mskousen.com/1999/11/'> November 1999 </option>
	<option value='http://mskousen.com/1999/10/'> October 1999 </option>
	<option value='http://mskousen.com/1999/09/'> September 1999 </option>
	<option value='http://mskousen.com/1999/08/'> August 1999 </option>
	<option value='http://mskousen.com/1999/07/'> July 1999 </option>
	<option value='http://mskousen.com/1999/04/'> April 1999 </option>
	<option value='http://mskousen.com/1999/03/'> March 1999 </option>
	<option value='http://mskousen.com/1999/02/'> February 1999 </option>
	<option value='http://mskousen.com/1998/11/'> November 1998 </option>
	<option value='http://mskousen.com/1998/10/'> October 1998 </option>
	<option value='http://mskousen.com/1998/09/'> September 1998 </option>
	<option value='http://mskousen.com/1998/08/'> August 1998 </option>
	<option value='http://mskousen.com/1998/07/'> July 1998 </option>
	<option value='http://mskousen.com/1998/06/'> June 1998 </option>
	<option value='http://mskousen.com/1998/05/'> May 1998 </option>
	<option value='http://mskousen.com/1998/04/'> April 1998 </option>
	<option value='http://mskousen.com/1997/12/'> December 1997 </option>
	<option value='http://mskousen.com/1997/10/'> October 1997 </option>
	<option value='http://mskousen.com/1997/09/'> September 1997 </option>
	<option value='http://mskousen.com/1997/08/'> August 1997 </option>
	<option value='http://mskousen.com/1997/01/'> January 1997 </option>
	<option value='http://mskousen.com/1994/06/'> June 1994 </option>
	<option value='http://mskousen.com/1991/03/'> March 1991 </option>
	<option value='http://mskousen.com/1988/06/'> June 1988 </option>
	<option value='http://mskousen.com/1987/12/'> December 1987 </option>
		</select>
</div></section></aside></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contact Mark Skousen</h4>
			<div class="textwidget"><p><a href="mailto:markskousen@skousenpub.com">Personal Email</a></p>
<p><a href="mailto:CustomerService@markskousen.com">Forecasts & Strategies Email</a></p>
<p><a href="mailto:freedomfest@freedomfest.com">FreedomFest Email</a></p>
<p>Social Media:<br />
<a href="http://www.facebook.com/mskousen">Facebook</a><br />
<a href="http://www.linkedin.com/profile/public-profile-settings?trk=prof-edit-edit-public_profile">LinkedIn</a><br />
<a href="http://twitter.com/MarkSkousen1Twitter">Twitter</a></p>
<p>Websites:<br />
<a href="http://www.mskousen.com">mskousen.com</a><br />
<a href="http://www.markskousen.com">markskousen.com</a><br />
<a href="http://www.freedomfest.com">freedomfest.com</a></p>
</div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mark Skousen Newsletters</h4>
			<div class="textwidget"><p align="left"><a href="http://markskousen.com"><img src="http://mskousen.com/wp-content/uploads/2015/01/fscomposite3.gif" alt=" Mark Skousen Investment Newsletters" width="665" height="664" longdesc="http://mskousen.com/wp-content/uploads/2015/01/fscomposite3.gif" /></a></p>
<p align="left">
Since 1980, Skousen has been editor in chief of <a href="http://www.markskousen.com/forecasts-and-strategies">Forecasts & Strategies</a>, a popular award-winning investment newsletter. He also is editor of three trading services, <a href="http://www.markskousen.com/private-equity-trader">Skousen Private Equity Trader</a>; <a href="http://www.markskousen.com/high-income-alert">Skousen High-Income Alert</a> and <a href="http://www.markskousen.com/fast-money-alert">Fast Money Alert</a>.</p>
</div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Jo Ann Skousen&#8217;s Odds &amp; Trends</h4>
			<div class="textwidget"><p align="left"><a href="http://jaskousen.com"><img src="http://jaskousen.com/wp-content/uploads/2014/12/Jo_Ann_Skousen_Headshot.jpg" alt="Jo Ann Skousen" width="665" height="664" longdesc="http://jaskousen.com/wp-content/uploads/2014/12/Jo_Ann_Skousen_Headshot.jpg" /></a></p>
<p align="left">
Movie reviews, theater reviews, and commentaries by Jo Ann Skousen, author, editor, professor and Mark's wife of 41 years. She is the Festival Director for the Anthem Libertarian Film Festival and the entertainment editor for Liberty Magazine. </p>


</div>
		</div></section>
</div><div class="footer-widgets-4 widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mark Skousen&#8217;s Investor&#8217;s CAFE</h4>
			<div class="textwidget"><p align="left"><a href="http://www.markskousen.com/investors-cafe"><img src="http://mskousen.com/wp-content/uploads/2015/01/investorscafe.jpg" alt="Mark Skousen Investors CAFE" width="665" height="664" longdesc="http://mskousen.com/wp-content/uploads/2015/01/investorscafe.jpg" /></a></p>
<p align="left">
Skousen Investor CAFÉ is a weekly electronic newsletter written by Dr. Mark Skousen. Mark offers commentary on the markets, the economy, politics and other topics of interest and what they mean to individual investors. Sign up for FREE <a href="http://www.markskousen.com/investors-cafe">here</a>.</p>
</div>
		</div></section>
</div><div class="footer-widgets-5 widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">FreedomFest Conference</h4>
			<div class="textwidget"><p><iframe src="//player.vimeo.com/video/100172051" width="267" height="150" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe><br />
<a href="http://www.freedomfest.com">FreedomFest</a> is an annual festival in Las Vegas where free minds meet to celebrate “great books, great ideas, and great thinkers” in an open-minded society.  It is independent, non-partisan, and not affiliated with any organization or think tank. </p>
</div>
		</div></section>
</div><div class="footer-widgets-6 widget-area"><section id="text-12" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Anthem Film Festival</h4>
			<div class="textwidget"><p align="left"><a href="http://www.anthemfilmfestival.com"><img src="http://mskousen.com/wp-content/uploads/2015/01/AnthemLogowhsm.jpg" alt="Anthem Libertarian Film Festival" width="665" height="664" longdesc="http://mskousen.com/wp-content/uploads/2015/01/AnthemLogowhsm.jpg" /></a></p>
<p align="left">
Anthem is the only film festival in the country devoted to promoting libertarian ideals. Anthem shows films and documentaries that celebrate self-reliance, innovation, commerce, individual rights, and the power of persuasion over force. We are looking for the year's best films about personal and civil liberty.</p>
</div>
		</div></section>
</div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 · Mark Skousen · <a rel="nofollow" href="http://mskousen.com/wp-login.php">Log in</a></p></div></footer></div><div id="comments-and-form" style="display:none"><!-- ## Inline Comments by Kevin Weber - kevinw.de/inline-comments ## --><a class="incom-cancel incom-cancel-x" href title="Cancel">&#10006;</a><a class="incom-info-icon" href="http://kevinw.de/inline-comments/" title="Inline Comments by Kevin Weber" target="_blank">i</a>		
		<li class="comment byuser comment-author-nedpoplovic even thread-even depth-1" id="comment-74869" data-incom-comment="" style="display:none">
		
		<div id="incom-div-comment-74869" class="incom-div-comment comment-body">
		
		<div class="comment-meta commentmetadata">
			<a class="incom-permalink" href="http://mskousen.com/1999/10/chicago-gun-show/#comment-74869" title="Permalink to this comment">
				<img class="incom-permalink-img" src="http://mskousen.com/wp-content/plugins/inline-comments/images/permalink-icon.png" alt="">
			</a>
		</div>
		<div class="comment-author vcard">
						<cite class="fn">Ned Piplovic</cite>		</div>
		
		<p>You can fins all the information for FreedomFest 2017 on our website:</p>
<p><a href="https://freedomfest.com/" title="FreedomFest 10th Anniversary" rel="nofollow"></a></p>

		
				</div>
			</li><!-- #comment-## -->
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1999/10/chicago-gun-show/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://mskousen.com/wp-comments-post.php" method="post" id="incom-commentform" class="comment-form" novalidate>
																										<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4ba93fef9b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>					</form>
							</div><!-- #respond -->
			<a class="incom-cancel incom-cancel-link" href title>Cancel</a></div><script type='text/javascript' src='http://mskousen.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/comment-reply.min.js?ver=4.0.16'></script>
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
		<script>
			var $ind = jQuery.noConflict();

			$ind(window).on( "load", function() {
				incom.init({
					selectors: 'p',
					moveSiteSelector: 'body',
			    	countStatic: true,
			    	alwaysStatic: false,
			    	bubbleStyle: 'bubble',
			    	bubbleAnimationIn: 'default',
			    	bubbleAnimationOut: 'default',
				  // defaultBubbleText: '+',
			      // highlighted: false,
			    	position: 'right',
			      	background: '#fff',
					backgroundOpacity: '1',
									});
			});

			// $ind(document).ready(function() {
			// 	incom.init({
			// 		selectors: 'p',
			// 		moveSiteSelector: 'body',
	  //           	countStatic: true,
	  //           	alwaysStatic: false,
	  //           	bubbleStyle: 'bubble',
	  //           	bubbleAnimationIn: 'default',
	  //           	bubbleAnimationOut: 'default',
			// 	  // defaultBubbleText: '+',
	  //             // highlighted: false,
	  //           	position: 'right',
	  //             	background: '#fff',
			// 		backgroundOpacity: '1',
			// 					// 	});
			// });
		</script>
	</body>
</html>
