<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>The Perseverance of Paul Samuelson&#039;s &quot;Economics&quot; - MSKOUSEN.COM</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Perseverance of Paul Samuelson&#039;s &quot;Economics&quot; - MSKOUSEN.COM" />
<meta property="og:description" content="Journal of Economic Perspectives By Mark Skousen Paul Samuelson&#8217;s Economics ranks with the most successful textbooks ever published in the field, including the works of Adam Smith, David Ricardo, John Stuart Mill and Alfred Marshall. His 15 editions have sold over four million copies and have been translated into 41 languages (see Table 1). My &hellip;" />
<meta property="og:url" content="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/" />
<meta property="og:site_name" content="MSKOUSEN.COM" />
<meta property="article:author" content="https://www.facebook.com/pages/Mark-Skousen/109557605729654" />
<meta property="article:section" content="Articles" />
<meta property="article:published_time" content="1999-09-05T11:48:55+00:00" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="MSKOUSEN.COM &raquo; Feed" href="http://mskousen.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="MSKOUSEN.COM &raquo; Comments Feed" href="http://mskousen.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="MSKOUSEN.COM &raquo; The Perseverance of Paul Samuelson&#8217;s &#8220;Economics&#8221; Comments Feed" href="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/feed/" />
<link rel='stylesheet' id='news-pro-theme-css'  href='http://mskousen.com/wp-content/themes/news-pro/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mskousen.com/wp-includes/css/dashicons.min.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://mskousen.com/wp-content/plugins/simple-social-icons/css/style.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='incom-style-css'  href='http://mskousen.com/wp-content/plugins/inline-comments/css/min/style-wp.css?ver=4.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://mskousen.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://mskousen.com/wp-content/plugins/genesis-tabs/style.css?ver=4.0.17' type='text/css' media='all' />
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://mskousen.com/wp-content/plugins/wp-ajaxify-comments/js/wp-ajaxify-comments.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mskousen.com/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://mskousen.com/wp-content/plugins/inline-comments/js/min/inline-comments-ck.js?ver=1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mskousen.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mskousen.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.0.17" />
<link rel='shortlink' href='http://mskousen.com/?p=906' />
<script type="text/javascript">/* <![CDATA[ */if (!window["WPAC"]) var WPAC = {};WPAC._Options = {debug:false,selectorCommentForm:"#commentform",selectorCommentsContainer:"#comments",selectorCommentPagingLinks:"#comments [class^='nav-'] a",selectorCommentLinks:"#comments a[href*=\"/comment-page-\"]",selectorRespondContainer:"#respond",selectorErrorContainer:"p:parent",popupCornerRadius:5,popupMarginTop:10,popupWidth:30,popupPadding:5,popupFadeIn:400,popupFadeOut:400,popupTimeout:3000,popupBackgroundColorLoading:"#000",popupTextColorLoading:"#fff",popupBackgroundColorSuccess:"#008000",popupTextColorSuccess:"#fff",popupBackgroundColorError:"#f00",popupTextColorError:"#fff",popupOpacity:70,popupTextAlign:"center",popupTextFontSize:"Default font size",popupZindex:1000,scrollSpeed:500,autoUpdateIdleTime:0,textPosted:"Your comment has been posted. Thank you!",textPostedUnapproved:"Your comment has been posted and is awaiting moderation. Thank you!",textReloadPage:"Reloading page. Please wait&hellip;",textPostComment:"Posting your comment. Please wait&hellip;",textRefreshComments:"Loading comments. Please wait&hellip;",textUnknownError:"Something went wrong, your comment has not been posted.",selectorPostContainer:"",commentPagesUrlRegex:"",asyncLoadTrigger:"DomReady",disableUrlUpdate:false,disableScrollToAnchor:false,commentsEnabled:true,version:"1.0.0"};WPAC._Callbacks = {"beforeSelectElements": function(dom) {},"beforeUpdateComments": function(newDom, commentUrl) {},"afterUpdateComments": function(newDom, commentUrl) {},"beforeSubmitComment": function() {}};/* ]]> */</script><link rel="Shortcut Icon" href="http://mskousen.com/wp-content/themes/news-pro/images/favicon.ico" type="image/x-icon" />
<link rel="pingback" href="http://mskousen.com/xmlrpc.php" />
<!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover { background-color: #f6f5f2 !important; border-radius: 3px; color: #113e66 !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover { background-color: #000000 !important; color: #ffffff !important; }</style><style type="text/css"></style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #113e66; }
</style>
</head>
<body class="single single-post postid-906 single-format-standard custom-background custom-header header-full-width sidebar-content-sidebar news-pro-blue inline-comments" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="site-container"><nav class="nav-secondary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-secondary-navigation-menu" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-1788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1788"><a href="http://mskousen.com">Home</a></li>
<li id="menu-item-1789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1789"><a href="http://mskousen.com/about/">About Mark Skousen</a>
<ul class="sub-menu">
	<li id="menu-item-1790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1790"><a href="http://mskousen.com/about/catalog/">Catalog</a></li>
	<li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><a href="http://mskousen.com/about/mark-skousen-biography/">Mark Skousen Biography</a></li>
	<li id="menu-item-1792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1792"><a href="http://mskousen.com/about/commonly-asked-questions/">Commonly Asked Questions</a></li>
	<li id="menu-item-1793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1793"><a href="http://mskousen.com/about/jo-ann-skousen-biography/">Jo Ann Skousen Biography</a></li>
	<li id="menu-item-1794" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1794"><a href="http://mskousen.com/about/mark-skousens-family-and-famous-relatives/">Mark Skousen&#8217;s Family and Famous Relatives</a></li>
	<li id="menu-item-1795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1795"><a href="http://mskousen.com/about/books-recommended-by-mark-skousen/">Books Recommended by Mark Skousen</a></li>
	<li id="menu-item-1820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1820"><a href="http://mskousen.com/articles/personal-and-miscellaneous/">Personal and Miscellaneous</a></li>
</ul>
</li>
<li id="menu-item-1839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1839"><a href="http://mskousen.com/category/skousen-books/">Books</a>
<ul class="sub-menu">
	<li id="menu-item-1802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1802"><a href="http://mskousen.com/economics-books/">Economics Books</a>
	<ul class="sub-menu">
		<li id="menu-item-1803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1803"><a href="http://mskousen.com/economics-books/economic-logic/">Economic Logic</a></li>
		<li id="menu-item-1804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1804"><a href="http://mskousen.com/economics-books/econopower-how-a-new-generation-of-economists-is-transforming-the-world/">EconoPower: How a New Generation of Economists Is Transforming the World</a></li>
		<li id="menu-item-1805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1805"><a href="http://mskousen.com/economics-books/the-big-three-in-economics-adam-smith-karl-marx-and-john-maynard-keynes/">The Big Three in Economics: Adam Smith, Karl Marx and John Maynard Keynes</a></li>
		<li id="menu-item-1806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1806"><a href="http://mskousen.com/economics-books/the-making-of-modern-economics/">The Making of Modern Economics</a></li>
		<li id="menu-item-1807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1807"><a href="http://mskousen.com/economics-books/the-structure-of-production/">The Structure of Production</a></li>
		<li id="menu-item-1808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1808"><a href="http://mskousen.com/economics-books/vienna-chicago-friends-or-foes/">Vienna &#038; Chicago, Friends or Foes?</a></li>
	</ul>
</li>
	<li id="menu-item-1809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1809"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/">Finance and Investing Books</a>
	<ul class="sub-menu">
		<li id="menu-item-1810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1810"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/maxims-of-wall-street-a-compendium-of-financial-adages-ancient-proverbs-and-worldly-philosophy/">Maxims of Wall Street</a></li>
		<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/a-viennese-waltz-down-wall-street-austrian-economics-for-investors/">A Viennese Waltz Down Wall Street: Austrian Economics for Investors</a></li>
		<li id="menu-item-1812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1812"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/investing-in-one-lesson/">Investing In One Lesson</a></li>
		<li id="menu-item-1813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1813"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/high-finance-on-a-low-budget/">High Finance on a Low Budget</a></li>
		<li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1814"><a href="http://mskousen.com/financial-personal-finance-and-investing-books/the-new-scrooge-investing/">The New Scrooge Investing</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-1840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1840"><a href="http://mskousen.com/articles/interviews/">Interviews</a></li>
<li id="menu-item-1841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1841"><a href="http://mskousen.com/upcoming-appearances/">Appearances</a></li>
<li id="menu-item-1796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1796"><a href="http://mskousen.com/online-press-kit/">Online Press Kit</a>
<ul class="sub-menu">
	<li id="menu-item-1797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1797"><a href="http://mskousen.com/online-press-kit/contact-information/">Contact Information</a></li>
	<li id="menu-item-1798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1798"><a href="http://mskousen.com/online-press-kit/biographical-information/">Biographical Information</a></li>
	<li id="menu-item-1799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1799"><a href="http://mskousen.com/online-press-kit/headshots/">Headshots</a></li>
	<li id="menu-item-1800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1800"><a href="http://mskousen.com/online-press-kit/list-of-current-books/">List of Current Books</a></li>
	<li id="menu-item-1801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1801"><a href="http://mskousen.com/online-press-kit/forecasts-strategies-trading-services-and-weekly-blog/">Forecasts &#038; Strategies, Trading Services and Weekly Blog</a></li>
</ul>
</li>
<li id="menu-item-1842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1842"><a href="http://mskousen.com/online-press-kit/freedomfest-conference/">FreedomFest</a></li>
<li id="menu-item-1895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1895"><a href="http://mskousen.com/articles/politics-and-liberty/persuasion-vs-force-by-mark-skousen/">Persuasion vs. Force</a></li>
</ul></div></nav><header class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://mskousen.com/">MSKOUSEN.COM</a></p><p class="site-description" itemprop="description">Mark Skousen&#039;s Personal Website for the Best of Money &amp; Economics</p></div></div></header><nav class="nav-primary" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-primary-navigation-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-1835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1835"><a href="http://mskousen.com/category/news/">News</a></li>
<li id="menu-item-1822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1822"><a href="http://mskousen.com/articles/economics/">Economics</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1774"><a href="http://mskousen.com/articles/personal-finance/">Personal Finance</a></li>
<li id="menu-item-1773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1773"><a href="http://mskousen.com/articles/investing-and-the-markets/">Investing &#038; Markets</a></li>
<li id="menu-item-1783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1783"><a href="http://mskousen.com/about-forecasts-strategies/">Forecasts &#038; Strategies</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1775"><a href="http://mskousen.com/articles/politics-and-liberty/">Politics &#038; Liberty</a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article class="post-906 post type-post status-publish format-standard category-articles category-austrian-economics-article category-economics-articles category-great-economics category-great-economists entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="entry-header"><h1 class="entry-title" itemprop="headline">The Perseverance of Paul Samuelson&#8217;s &#8220;Economics&#8221;</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="1999-09-05T11:48:55+00:00">September 5, 1999</time> By <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://mskousen.com/author/mark/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Mark Skousen</span></a></span> <span class="entry-comments-link"><a href="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/#comments">4 Comments</a></span> </p></header><div class="entry-content" itemprop="text"><p><em><span style="font-family: Arial,Helvetica,Univers,Zurich BT; color: #000000;">Journal                      of Economic Perspectives</span></em></p>
<p><em></em><span style="font-family: Arial,Helvetica,Univers,Zurich BT; color: #000000;">By Mark Skousen<br />
</span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT; color: #000000;">Paul                      Samuelson&#8217;s <em>Economics </em>ranks with the most successful textbooks                      ever published in the field, including the works of Adam Smith,                      David Ricardo, John Stuart Mill and Alfred Marshall. His 15                      editions have sold over four million copies and have been                      translated into 41 languages (see </span><span style="font-family: Arial,Helvetica,Univers,Zurich BT;"><a href="file:///C:/Users/val/Documents/Skousen%20Publicity/Mskousen%20Website/LIVE/Books/Articles/perserverance.html#Table1"><span style="color: #000000;">Table                      1</span></a><span style="color: #000000;">). My own Econ 101 class                      at Brigham Young University used the 1967 (7th) edition, which                      turned out to be near the high water mark in annual sales                      (Elzinga, 1992, p. 874). Since its first edition in 1948,                      Samuelson&#8217;s <em>Economics </em>has stood the test of time. It has survived                      nearly half a century of dramatic changes in the world economy                      and the economics profession: peace and war, boom and bust,                      inflation and deflation, Republicans and Democrats, and an                      array of new economic theories. The fiftieth anniversary edition                      is expected to be published in 1998.</span></span></p>
<p>His textbook has so dominated the college classrooms for two                      generations that when publishers look for new authors for                      a principles of economics text, they say that they are searching                      for the &#8220;next Samuelson&#8221; (Nasar, 1995). Its legacy                      goes beyond sales figures; in fact, the textbook may no longer                      be in the top 10 sellers in the U.S. market. However, most                      of the existing popular textbooks borrow heavily from Samuelson&#8217;s                      pedagogy, both in matters of tone and in the use and exposition                      of diagrams, like supply and demand, cost curves, the multiplier                      and the Keynesian cross.</p>
<p>This article does not attempt an encyclopedic review of the                      15 editions of Samuelson&#8217;s text. Instead, it uses the succeeding                      generations of Samuelson&#8217;s text as a basis for reflecting                      on what lessons have been emphasized in introductory economics                      courses over the last 50 years. In doing so, it draws upon                      a notion suggested by Samuelson in his introduction to the                      fourteenth edition (p. xi): &#8220;A historian of mainstream-economic                      doctrines, like a paleontologist who studies the bones and                      fossils in different layers of earth, could date the ebb and                      flow of ideas by analyzing how Edition I was revised to Edition                      2 and, eventually, to Edition 14.&#8221; The discussion here                      will spend little time on pure microeconomics and will focus                      instead on macroeconomics and policy advice. The reason for                      de-emphasizing basic microeconomics is that this is the area                      where the victory of Samuelson&#8217;s early pedagogy has been most                      complete and where the beliefs of economists have changed                      least. All references to Samuelson&#8217;s 15 editions of <em>Economics</em>,                      including the 12th and subsequent editions co-authored by                      William D. Nordhaus, are listed according to edition followed                      by page number.</p>
<p><strong><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Table                      I<br />
</span></strong><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">The                      Publishing History of Paul A. Samuelson&#8217;s <strong><em>Economics</em></strong></span></p>
<table id="Table39" border="1" cellspacing="3" cellpadding="1" width="415">
<tbody>
<tr align="left" valign="top" bgcolor="#99ccff">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif;"><strong><span style="color: #000000;">Edition</span></strong></span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif;"><strong><span style="color: #000000;">Year</span></strong></span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif;"><strong><span style="color: #000000;">Author(s)</span></strong></span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif;"><strong><span style="color: #000000;">Sales</span></strong></span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1948</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">121,453</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">2</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1951</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">137,256</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">3</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1955</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">191,706</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">4</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1958</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">273,036</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">5</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1961</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">331,163</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">6</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1964</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">441,941</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">7</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1967</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">389,678</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">8</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1970</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">328,123</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">9</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1973</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">303,705</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">10</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1976</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">317,188</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">11</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1980</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">196,185</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">12</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1985</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson                            &amp; Nordhaus</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">N/A</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">13</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1989</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson                            &amp; Nordhaus</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">N/A</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">14</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1992</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson                            &amp; Nordhaus</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">N/A</span></td>
</tr>
<tr align="left" valign="top">
<td width="59"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">15</span></td>
<td width="60"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">1995</span></td>
<td width="171"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Samuelson                            &amp; Nordhaus</span></td>
<td width="88"><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">N/A</span></td>
</tr>
</tbody>
</table>
<p><span style="font-family: Arial,Helvetica,sans-serif; color: #000000;">Source:                      Elzinga (1992, p. 874)<br />
N/A&#8211;Not available</span><span style="font-family: Arial,Helvetica,sans-serif;"> </span></p>
<p><span style="font-family: Arial,Helvetica,Univers,Zurich BT; color: #000000;">For                      members of the economics profession, looking back at Samuelson&#8217;s                      text is like looking into a mirror that reflects many of our                      past beliefs. If we are uncomfortable with some of what we                      see in that mirror, then we must also feel uncomfortable with                      the version of economics that was taught, and perhaps also                      uncomfortable with the impact that the teaching of economics                      may have had on the economy.</span></p>
<p><strong>The Keynesian Motif</strong></p>
<p>In the introduction to an early edition, Samuelson denied                      that his primary purpose in writing <em>Economics </em>was to convey                      any &#8220;single Great Message&#8221; (3:v). But it is clear                      that Samuelson intended to introduce the &#8220;New Economics&#8221;                      of Keynes to students. The multiplier, the propensity to consume,                      the paradox of thrift, countercyclical fiscal policy, and                      C + I + G were all incorporated into the language of Econ                      101. The now-familiar Keynesian cross income-expenditure diagram                      was printed on the cover of the first three editions. Macro                      preceded micro sections of the book, a novel approach at the                      lime. Moreover, only John Maynard Keynes was honored with                      a biographical sketch in early editions, and only Keynes,                      not Adam Smith nor Karl Marx, was labeled &#8220;a many-sided                      genius&#8221; (1:253n).</p>
<p>In the first edition, Samuelson claimed that the Keynesian                      &#8220;theory of income determination&#8221; was &#8220;increasingly                      accepted by economists of all schools of thought,&#8221; and                      that its policy implications were &#8220;neutral&#8221; (1:253).                      For example, &#8220;it can be used as well to defend private                      enterprise as to limit it, as well to attack as to defend                      government fiscal interventions.&#8221; However, his explanation                      of the model emphasized that &#8220;private enterprise&#8221;                      is afflicted with periodic &#8220;acute and chronic cycles&#8221;                      in unemployment, output and prices, which government had a                      responsibility to &#8220;alleviate&#8221; (1:41). &#8220;The                      private economy is not unlike a machine without an effective                      steering wheel or governor,&#8221; Samuelson wrote. &#8220;Compensatory                      fiscal policy tries to introduce such a governor or thermostatic                      control device&#8221; (1:412).</p>
<p>In the editions that followed, Samuelson&#8217;s rhetorical strategy                      seemed designed to give students the impression that the economics                      profession had achieved a monolithic belief structure. By                      the fourth edition (1958), he declared that &#8220;90 percent                      of American economists have stopped being &#8216;Keynesian economists&#8217;                      or- &#8216;anti-Keynesian economists.&#8217; Instead they have worked                      toward a synthesis of whatever is valuable in older economics                      and in modern theories of income determination.&#8221; He labeled                      this new economics a &#8220;neo-classical synthesis&#8221; (4:209-10),                      although &#8220;demand management&#8221; model might be more                      accurate.</p>
<p>By the seventh edition, although Samuelson was no longer using                      the &#8220;machine minus the steering wheel&#8221; metaphor,                      he continued to emphasize that &#8220;a laissez faire economy                      cannot guarantee that there will be exactly the required amount                      of investment to ensure full employment.&#8221; If full employment                      did occur, it would be: pure &#8220;luck&#8221; (7:197-8). He                      argued that &#8220;neo-classical synthesis&#8221; was &#8220;accepted                      in its broad outlines by all but a few extreme left-wing and                      right-wing writers&#8221; (7.197-8), a claim that appeared                      in similar language in all editions until the twelfth (1985),                      the first co-authored by Nordhaus. When the aggregate supply                      and aggregate demand framework was introduced in the twelfth                      (1985) and subsequent editions, they also were shown intersecting                      at less-than-fu11-ernployment equilibrium (12:91, 186). To                      the question, &#8220;Is there any automatic mechanism that                      guarantees that saving and investment balance at full employment?&#8221;                      Samuelson and Nordhaus answered &#8220;No&#8221; (12:139).</p>
<p>In reading Samuelson&#8217;s earlier editions, a student might reasonably                      conclude that there are no other schools of thought, at least                      in the mainstream. In fact, cf course, Keynesian thought was                      the subject of furious debate in economics departments across                      the country through the 1940s and into the 1950s, as young                      economists steeped in Keynesian thinking entered professorial                      jobs and collided with the old guard. In the late 1950s and                      1960s, as economists explored how certain modeling structures                      could express either Keynesian or monetarist insights, it                      was fair to claim broad acceptance of the &#8220;neo-classical                      synthesis&#8221; as a modeling strategy. But Samuelson often                      seemed to imply that widespread acceptance of the formal models                      also implied an equally widespread belief that there was no                      mechanism to lead the macro-economy toward full employment,                      that consumption was too low and saving too high, that macroeconomic                      stability should be emphasized more than economic growth,                      and that government intervention was the only hope, points                      on which the degree of consensus was markedly lower.</p>
<p>This slide from Keynesian theory to particular policies was                      well illustrated in his seventh edition (1967),when Samuelson                      cited a statement by Milton Friedman, &#8220;We are all Keynesians                      now.&#8221; However, at the end of chapter 11, Samuelson (7:210)                      then referenced the full quotation from a 1966 interview of                      Friedman in <em>Time </em>magazine: &#8220;As best I can recall it,                      the context was: &#8216;In one sense, we are all Keynesians now;                      in another nobody is any longer a Keynesian.'&#8221; Friedman                      (1968, p. 15) would later put it this way: &#8220;We all use                      the Keynesian language and apparatus, none of us any longer                      accepts the initial Keynesian conclusions.&#8221;</p>
<p><strong>Anti-saving Views</strong></p>
<p>One way to see how nonpartisan Keynesian modeling shaded into                      explicit policy conclusions is to follow the anti-saving bias                      that appeared until the: most recent editions of Samuelson&#8217;s                      text. At less than full employment, there existed a &#8220;paradox                      of thrift,&#8221; when &#8220;everything goes into reverse&#8221;                      (1:271). In this case, a higher savings rate shrinks the economy,                      and one is left with the paradoxical result that a higher                      savings rate may not even increase the quantity of savings.                      Thus, Samuelson expressed the fear that an increased propensity                      to save may cause money to &#8220;leak&#8221; out of the system                      and &#8220;become a social vice&#8221; (1:253). To be sure,                      Samuelson would be pro saving when the economy was at full                      employment. &#8220;But full employment and inflationary conditions                      have occurred only occasionally in our recent history,&#8221;                      he wrote. &#8220;Much of the time there is some wastage of                      resources, some unemployment, some insufficiency of demand,                      investment, and purchasing power&#8221; (1:271). This paragraph                      remained virtually the same throughout the first eleven editions                      (for example, 11:226).1</p>
<p>These anti-thrift leanings extended to Samuelson&#8217;s discussion                      of progressive taxation and the &#8220;balanced-budget multiplier.&#8221;                      One &#8220;favorable&#8221; effect of progressive taxation was:                      &#8220;To the extent that dollars are taken from frugal wealthy                      people rather than from poor ready spenders, progressive taxes                      tend to keep purchasing power and jobs at a high level&#8211;perhaps                      at too high a level if inflation is threatening&#8221; (1:174;                      7:162; 11:161). In his discussion of the &#8220;balanced-budget                      multiplier,&#8221; Samuelson stated, &#8220;Hence, dollars of                      tax reduction are-almost as powerful a weapon against mass                      unemployment as are increases in dollars of government expenditure&#8221;                      (7:234; 11:232). Why &#8220;almost&#8221;? Because only a portion                      of the tax cut would be &#8220;spent&#8221; (the rest would                      be saved) by the public, wherein all of government expenditures                      would be spent. In both cases, the implication is that greater                      consumption, not saving, is the key to prosperity.</p>
<p>Samuelson&#8217;s views on saving evolved over the years, with the                      major changes appearing in the thirteenth edition (1989).                      In this edition, the diagram showing savings leaking out of                      the economic system disappeared. The &#8220;paradox of thrift&#8221;                      doctrine, which had been a principal feature in all the editions                      until then, was made optional in the thirteenth edition (13:183-5)                      and removed in the fourteenth. However, it returned in 1995                      in the fifteenth edition (15:455-7). Samuelson wrote:, &#8220;Disappearing                      to zero was, in my reconsidered judgment, an overshoot.&#8221;                      He argued that Japan in 1992-94 could be viewed as a modern-day                      example of the paradox of thrift. Nordhaus has pointed to                      Europe in the early 1990s and America in the early 1980s as                      other potential examples of the perversity of saving.2 Then,                      in the thirteenth edition, the authors added a major section                      bemoaning the gradual decline in the U.S. savings rate (13:142-4).                      Samuelson and Nordhaus list several potential causes of low                      savings: federal budget deficits, Social Security high inflation                      and high taxes. They also assert a strong correlation between                      the race of savings and economic growth: &#8220;[V]irtually                      all [macroeconomists] believe: that the savings rate is too                      low to guarantee a vital and healthy rate of investment in                      the 1990s&#8221; (13:144).</p>
<p>Samuelson&#8217;s evolving view on saving is also reflected in his                      discussion of government budget deficits. In the first edition,                      Samuelson pointed out: &#8220;According to the countercyclical                      view, the government budget need not be in balance in each                      and every month or year&#8230;. Only over the whole business cycle                      need the budget be in balance&#8221; (1:410-1). But remember                      that Samuelson argued (until the twelfth edition) that unemployed                      resources almost always existed; thus, this countercyclical                      view justified very common federal deficits (1:271; 7:228;                      11:226), with less guidance as to when or how the offsetting                      surpluses were likely to occur.</p>
<p>Although Samuelson issued a series of warnings and caveats                      regarding the burgeoning national debt, the prevailing sense                      of the first 10 or so editions was that deficit spending was                      not a significant problem. The first edition favors the &#8220;we                      owe it to ourselves&#8221; argument: &#8220;The interest on                      an internal debt is paid by Americans to Americans; there                      is no direct loss of goods and services&#8221; (1:427). In                      the seventh edition (1967),  after  raising                       the  specter  of  &#8220;crowding  out&#8221;                       of private investment, he went on to say: &#8220;On the other                      hand, incurring debt when there is no other feasible way to                      move the C + I + G equilibrium intersection up toward full                      employment actually represents a negative burden on the intermediate                      future to the degree that it induces more current capital                      formation than would otherwise take place!&#8221; (7:346).                      At the end of an appendix on the national debt, Samuelson                      compared federal deficit financing to private debt financing,                      such as AT&amp;T&#8217;s &#8220;never-ending&#8221; growth in debt                      (7:358; 11:347). By implication, government debt could also                      grow continually, rather than necessarily being balanced over                      the business cycle.</p>
<p>In this spirit, Samuelson offered a favorable reaction to                      the burgeoning deficits in the early 80s: &#8220;As federal                      budget deficits grew sharply over the 1982-1984 period, consumer                      spending grew rapidly, increasing aggregate demand, raising                      GNP and leading to a sharp decline in unemployment. The torrential                      pace of economic activity in 1983-1984 was an expansion, fueled                      by demand-side growth, in the name of supply-side economics&#8221;                      (12:192). But in that same edition, The AT&amp;T comparison                      disappeared, the Reagan deficits were labeled as &#8220;skyrocketing&#8221;                      (12:349-50), and the crowding out of capital became &#8220;the                      most serious consequence of a large public debt&#8221; (12:361).                      By the fifteenth edition, Samuelson and Nordhaus were declaring                      &#8220;a large public debt can clearly be detrimental to long                      run economic growth. &#8230; Few economists today have words of                      praise for America&#8217;s large and growing debt&#8221; (15:638-9).</p>
<p><strong>Evolving: Views on Monetary Policy</strong></p>
<p>Samuelson used to emphasize fiscal policy over monetary policy                      as a tool for stabilization; now the reverse is true. The                      transition is unmistakable. In 1955 he wrote, &#8220;Today                      few economists regard federal reserve monetary policy as a                      panacea for controlling the business cycle&#8221; (3:316).                      In 1975, after labeling monetarism as &#8220;an extreme view,&#8221;                      he declared, &#8220;both fiscal and monetary policies mactc:r                      rrlrcc:h&#8221; (9:329). In 1995, Samuelson and Nordhaus reversed                      this traditional view, observing, &#8220;Fiscal policy is no                      longer a major tool of stabilization policy in the United                      States. Over the foreseeable future, stabilization policy                      will be performed by Federal Reserve monetary policy&#8221;                      (15:645).</p>
<p>This evolution of the perceived role of monetary policy can                      also be seen in the treatment of money. Early editions spent                      considerable space, more than most other textbooks, on the                      classical gold standard and the origin of money and banking.                      Samuelson&#8217;s preference in the earlier editions seemed to be                      for a government-managed monetary system, but not one based                      on gold. While recognizing gold&#8217;s role as a rein on monetary                      authorities&#8217; ability to inflate the money supply, Samuelson                      was sharply critical of gold as a monetary standard. A strict                      gold standard was historically deflationary, Samuelson argued,                      because &#8220;The long term supply of gold cannot possibly                      keep up with the liquidity needs of growing international                      trade&#8221;(8:697). Deflation was dangerous because &#8220;falling                      price levels tend to lead to labor unrest, strikes, unemployment                      and radical movements generally&#8221; (8:629). Gold was an                      &#8220;anachronism&#8221; (8:700).</p>
<p>But after the United States officially left the gold standard                      in August 1971, Samuelson warned that the world was &#8220;in                      uneasy limbo&#8221; (9:652). He gradually warmed to the idea                      of flexible exchange rates, especially as futures markets                      developed (9:724-5). By 1995, Samuelson and Nordhaus were                      no longer deeply concerned about an international monetary                      crisis or breakdown in trade under a pure fiat money system.                      They declared that international currency management and central                      bank coordination in the last half-century was &#8220;one of                      unparalleled success&#8221; (15:736). Gold&#8217;s role had become                      so moribund that by the fifteenth edition, only two pages                      were devoted to the yellow metal.</p>
<p>The quantity theory of money was discussed in the first edition,                      although Irving Fisher, frequently cited as the modern founder                      of the quantity theory, was not mentioned (1:290-7). (Fisher                      was cited in earlier editions regarding capital theory, but                      not for his quantity equation.) No one expected Samuelson                      to cite Milton Friedman in the early editions&#8211;after all,                      Friedman&#8217;s studies in monetary theory and history did not                      gain wide credence until the early 1960s&#8211;but Samuelson soon                      made up for lost time. Friedman began to be quoted in 1961                      (5:315), and Irving Fisher was given some credit by 1970 (8:264).</p>
<p><strong>Defender of an Activist Government</strong></p>
<p>Through 15 editions, Samuelson has appeared to favor a substantial                      role for the state. In an early edition, he forecast that                      while the growth in government was not &#8220;inevitable,&#8221;                      there was no end in sight (4:112). In a later edition, he                      observed, &#8220;No longer does modern man seem to act as if                      he believed &#8216;That government governs best which governs least'&#8221;                      (8:140). In keeping with the Keynesian motif, a large government                      provided &#8220;built-in stabilizers&#8221; to the economy,                      such as taxes, unemployment compensation, farm aid and welfare                      payments that tend to rise during a recession (8:332-4).</p>
<p>In discussing the overall U.S. tax burden, Samuelson has argued                      that to a large extent, higher taxes are a byproduct of economic                      and social development. Several editions displayed a chart                      showing that &#8220;poor, underdeveloped countries show a persistent                      tendency to tax less, relative to national product, than do                      more advanced countries&#8221; (4:113). In a later edition,                      Samuelson added, &#8220;With affluence come greater interdependence                      and the desire to meet social needs, along with less need                      to meet urgent private necessities&#8221; (14:300). Samuelson                      also pointed out with international comparisons that the United                      States lags behind most Western nations in terms of tax burden.                      Thus, &#8220;our government share is a modest one&#8221; (8:140n;                      12:698; 15:278).</p>
<p>On the subject of cutting taxes, Samuelson has supported Keynesian                      oriented tax cuts, though not supply-side tax cuts. In the                      seventh edition, he argued in terms reminiscent of the Laffer                      curve thesis that a tax cut may pay for itself in increased                      government revenues: &#8220;To the extent that a tax cut succeeds                      in stimulating business, our progressive tax system will collect                      extra revenues out of the higher income levels. Hence a tax                      cut may in the long run imply little (or even no) loss in                      federal revenues, and hence no substantial increase in the                      long run public debt&#8221; (7:343). However, after marginal                      tax rates were reduced in the 1980s during the Reagan administration,                      Samuelson and Nordhaus wrote: &#8220;Laffer-curve prediction                      that revenues would rise following the tax cuts has proven                      false&#8221; (14:332).</p>
<p>What about the supply-side argument that high tax rates discourage                      work, saving and risk taking! The answer was &#8220;unclear.&#8221;                      Samuelson suggested that progressive taxes might actually                      make some people &#8220;work harder in order to make their                      million&#8221; (10:171). He argued, &#8220;Many doctors, scientists,                      artists, and businessmen, who enjoy their jobs, and the sense                      of power or accomplishment that they bring, will work as hard                      for $30,000 as for $100,000&#8243; (10:171), a sentiment repeated                      in later editions (15:310).</p>
<p>In keeping with this sentiment, Samuelson has been a strong                      supporter of the welfare state and antipoverty programs as                      a response to inequality. &#8220;Our social conscience and                      humanitarian standards have completely changed, so that today                      we insist upon providing certain minimum standards of existence                      for those who are unable to provide for themselves,&#8221;                      he wrote early on (1:158).  He  denied  that                      welfare expenditures were &#8220;anti-capitalistic&#8221; (7:146).                      Moreover, &#8220;Contrary to the &#8216;law&#8217; enunciated by Australia&#8217;s                      Colin Clark&#8211;that taking more than 25 per cent of GNP is a                      guarantee of quick disaster&#8211;the modern welfare state has                      been both humane and solvent&#8221; (8:140). Although welfare                      assistance was &#8220;indeed costly&#8221; and &#8220;often inefficient&#8221;                      (11:761), there was little choice, since private charity has                      always been inadequate&#8221; (11:760). His discussion of welfare                      reform focused on an endorsement of Milton Friedman&#8217;s proposed                      &#8220;negative income tax&#8221; (11:761 -3). But by the 1995                      edition, Samuelson and Nordhaus seem less certain and are                      asking: &#8220;Have antipoverty programs helped&#8230;[or] produced                      counterproductive responses?&#8221; (15:372).</p>
<p>For society&#8217;s retirement programs, Samuelson has been a strong                      supporter of a pay-as-you-go Social Security system. Earlier                      editions contained a chapter on &#8220;Personal Finance and                      Social Security,&#8221; which called the pay-as-you-go system                      &#8220;a cheap, and sensible way&#8221; to provide retirement                      benefits to individuals.&#8221; Samuelson argued &#8220;It is                      one of the great advantages of a pay-as-you-go social security                      system that it rests on the general tax capacity of the nation;                      if hyperinflation wiped out all private: insurance and savings,                      social security could nonetheless start all over again, little                      the poorer&#8221; (4:179). But this statement&#8211;along with the                      chapter on personal finance and Social Security&#8211;was dropped                      after the fifth edition. His recommendation to buy U.S. savings                      bonds earning 3 percent, which were &#8220;a very great bargain,&#8221;                      was removed after the third edition.&#8217;</p>
<p>Samuelson has spent little space on Social Security since                      then, other than reporting higher payroll taxes with each                      edition. For example, in the 1985, edition, Samuelson and                      Nordhaus noted, &#8220;The payroll tax has been the fastest                      growing part of federal revenues, rising from nothing in 1929,                      to 18 percent of` revenues in 1960, to 36 percent in 1985&#8243;                      (12:732). The 1995 edition mentions in one paragraph that                      Social Security taxes may contribute to a decline in thrift                      (15:432-5). There are several reasons why Social Security                      may deserve more attention. More than half of American workers                      pay more in payroll taxes than in income taxes. Social Security                      is in the center of an argument about intergenerational equity.                      And there are a number of interesting proposals revising the                      system, including privatization.</p>
<p>The role of government extends into a debate between market                      anti-government failure. Mainstream economic wisdom, as embodied                      by the Samuelson text, has tended to emphasize numerous examples                      of &#8220;market failure&#8221; (15:30-5, 164-l77, 272-3, 280-2,                      291-2, 329, 347-52), including imperfect competition, externalities,                      inequities, monopoly power and public goods. Samuelson pointed                      out that the government could take of &#8220;an almost infinite                      variety of roles in response to the flaws in the market mechanism&#8221;                      (15:30-1). At one level, this is all fair enough. But for                      several decades, there has also been a line of thought, perhaps                      best embodied in the work of Ronald Cease, that points out                      that actors in markets may be quite creative in finding ways                      to address market failures.</p>
<p>Consider the example of lighthouses as a public good. Since                      1961, Samuelson has used the lighthouse as an example of a                      public good, one that private enterprise could not run profitably                      because of the non-excludable, non-depletable nature of the                      service. But Cease (1974) wrote an article pointing out that                      numerous lighthouses in England were built and owned by private                      individuals and companies prior to the nineteenth century,                      who earned profits by charging tolls on ships docking at nearby                      ports.5 To be sure, some of these lighthouse organizations                      had more the flavor of private voluntary organizations than                      of perfectly competitive markets; nonetheless, an introductory                      economics class might well be interested in the fact that                      free economic actors can work out practical ways of building                      and paying for certain public goods without explicit government                      provision.</p>
<p>Explanations of market failure often deserve a counterbalancing                      discussion of government failure, lest the unwary student                      assume that economists believe in imperfect markets but perfect                      government. Various editions of the text do argue that governments                      should follow market-oriented policies when addressing a market                      failure. In the most recent edition, for example, the U.S.                      health-care debate was analyzed in terms of a list of &#8220;market                      failures&#8221; in the health-care industry, together with                      a market-oriented criticism of Clinton&#8217;s proposed price controls                      and nationalized health services in foreign countries (15:289-96).                      Similarly, market failures and market-oriented solutions also                      are stressed in the environmental arena (15:351-3).</p>
<p>The argument that certain types of government action are preferable                      to others would seem to open the door to a discussion of whether                      government can be counted on to enact appropriate policies.                      Some textbooks now have substantial sections on &#8220;government                      failure,&#8221; but the broad possibility of such failures                      has been downplayed in the Samuelson texts. In the 1955 edition,                      he cited a Herbert Hoover study indicating &#8220;very little&#8221;                      waste in federal spending, only $3 billion (3:119). Since                      the twelfth edition, the subject index has numerous listings                      under &#8220;market failure,&#8221; but none under &#8220;government                      failure.&#8221; Surely Samuelson&#8217;s criticism of price controls                      would fall under this category (1:463-6; 8:370-3; 15:66-71).                      Apart from price fixing, Samuelson and Nordhaus offered only                      two brief mentions of government failure in the fifteenth                      (1995) edition, a question at the end of chapter 2 on &#8220;Markets                      and Government in a Modern Economy&#8221; (15:37) and a mention                      in their discussion of &#8220;public choice theory,&#8221; which                      claims that &#8220;harmful&#8221; government policies are &#8220;probably                      rare&#8221; (15:285).</p>
<p><strong>The Family Tree of Economics: The Mainstream and Marxism</strong></p>
<p>Samuelson&#8217;s desire to homogenize mainstream economics into                      one grand &#8220;neo-classical synthesis&#8221; is evident in                      his &#8220;family tree of economics.&#8221; Beginning with the                      fourth edition (1958, flap), the author created a genealogical                      diagram of economic thought from the Greeks to the present.                      By the time the twentieth century was reached, only two schools                      of thought remained-followers of Marxist-Leninist socialism                      and those of the Marshall-Keynes &#8220;neo-classical synthesis.&#8221;                      In this chart, Adam Smith and the classical school were claimed                      as ancestors of the neoclassical synthesis by way of Alfred                      Marshall. The Chicago monetarists and the Austrians do not                      appear on the chart until the twelfth edition (1985), when                      &#8220;Chicago Libertarianism&#8221; and &#8220;Rational-Expectations                      Macroeconomics&#8221; surface alongside &#8220;Modern Mainstream                      Economics.&#8221; Samuelson and Nordhaus include the Austrians,                      Friedrich Hayek and Ludwig von Mises, in the &#8220;Chicago                      Libertarianism&#8221; category (13:828). This categorization                      is questionable. The Austrians, with their emphasis on subjectivism                      and microeconomics, consider themselves neither followers                      of the Chicago school nor philosophical descendants of Walras                      and Marshall. Then, in the fourteenth and fifteenth editions,                      the other schools again disappear from the family tree, apparently                      subsumed by the single category of &#8220;Modern Mainstream                      Economics.&#8221;</p>
<p>Over the years, Samuelson has gradually given more space in                      his textbook to non-Keynesian schools. By the eighth edition                      (1970), Milton Friedman was cited a half dozen times. In the                      ninth edition (1973), he recommended Friedman&#8217;s Capitalism                      and Freedom as a &#8220;rigorously logical, careful, often                      persuasive elucidation of an important point of view&#8221;                      (9:848). The ninth edition also adds a significant chapter,                      &#8220;Winds of Change: Evolution of Economic Doctrines,&#8221;                      which summarizes the spectrum of warring schools, including                      institutionalists (Veblen and Galbraith), the New Left and                      radical economics.</p>
<p>References to Marx and international socialism are scarce                      and random in the early editions. In the first edition, Marx                      was declared &#8220;quite wrong&#8221; in his prediction that                      the &#8220;poor are becoming poorer&#8221; (1:67). Samuelson                      expressed suspicion of Soviet central planning, and he considered                      the U.S. brand of &#8220;mixed-enterprise superior (1:603).                      Attacks on Marxism expanded with each edition. Marx&#8217;s prediction                      of falling real wages had been proven &#8220;dead wrong&#8221;                      (4:757). Lenin had been wrong in his charge that Western nations                      practiced imperialism for economic gain (4:756-7). The profit                      rate had &#8220;stubbornly refused to follow&#8221; the Marxist                      law of decline (7:707).</p>
<p>But starting with the ninth edition, references to the ideas                      and followers of Karl Marx and Friedrich Engels expanded dramatically,                      including a biography of Marx and a nine-page appendix on                      Marxian economics. In the preface to that edition, Samuelson                      wrote: &#8220;It is a scandal that, until recently, even majors                      in economics were taught nothing of Karl Marx except he was                      an unsound fellow&#8221; (9:ix). Samuelson added in the tenth                      edition that &#8220;at least a tenth of U. S. economists&#8221;                      fell into the &#8220;radical&#8221; category (10:849). However,                      this expanded coverage did not mute his criticism of Marxist                      beliefs. With the fall of the Soviet Union, the discussion                      of Marx shrank from 12 pages in the fourteenth edition to                      three pages in the fifteenth (1995) edition, including a two-paragraph                      biography of Marx, and no appendix on Marxian economics.&#8221;                      Typical of the tone: &#8220;Marx was wrong about many things&#8211;notably                      the superiority of socialism as an economic system&#8211;but that                      does not diminish his stature as an important economist&#8221;                      (15:7)</p>
<p><strong>Central Planning and Soviet Growth</strong></p>
<p>In very early editions, Samuelson expressed skepticism of                      socialist entral planning: &#8220;Our mixed free enterprise                      system &#8230; with all its faults, has given the world a century                      of progress such as an actual socialized order&#8211;might find                      it impossible to equal&#8221; (1:604; 4:782). But with the                      fifth edition (1961), although expressing some skepticism                      statistics, he stated that economists &#8220;seem to agree                      that her recent growth rates have been considerably greater                      than ours as a percentage per year,&#8221; though less than                      West Germany, Japan, Italy and France. (5:829). The fifth                      through eleventh editions showed a graph indicating the gap                      between the United States and the USSR narrowing and possibly                      even disappearing (for example, 5:830). The twelfth edition                      replaced the graph with a table declaring that between 1928                      and 1983, the Soviet Union had grown at a remarkable 4.9 percent                      annual growth rate, higher than did the United States, the                      United Kingdom, or even Germany and Japan (12:776). By the                      thirteenth edition (1989), Samuelson and Nordhaus declared,                      &#8220;the Soviet economy is proof that, contrary to what many                      skeptics had earlier believed, a socialist command economy                      can function and even thrive&#8221; (13:837). Samuelson and                      Nordhaus were riot alone in their optimistic: views about                      Soviet central planning; other popular textbooks were also                      generous in their descriptions of economic life under communism                      prior to the collapse of the Soviet Union.7</p>
<p>By the next edition, the fourteenth, published during the                      demise of the Soviet Union, Samuelson and Nordhaus dropped                      the word &#8220;thrive&#8221; and placed question marks next                      to the Soviet statistics, adding &#8220;the Soviet data are                      questioned by many experts&#8221; (14:389). The fifteenth edition                      (1995) has no chart at all, declaring Soviet Communism &#8220;the                      failed model&#8221; (15:714-8). To their credit, Samuelson                      and Nordhaus (15:737) were willing to admit that they and                      other textbook writers failed to anticipate the collapse of                      communism: &#8220;In the 1980s and 1990s, country after country                      threw off the shackles of communism and stifling central planning&#8211;not                      because the textbooks convinced them to do so but because                      they used their own eyes and saw how the market-oriented countries                      of the West prospered while the command economies of the East                      collapsed.&#8221;</p>
<p><strong>Where are the Economic Success Stories?</strong></p>
<p>While Samuelson overplayed the economy of the Soviet Union,                      he underplayed the successful postwar economies of Germany                      and Japan, and the newly developing countries in Europe, Asia                      and Latin America. From the second to the fourteenth edition,                      Samuelson briefly mentioned the dramatic story of West Germany&#8217;s                      post war recovery to elucidate the benefits of currency reform                      and price freedom (2:36; 14:36). Various editions also discuss                      Germany&#8217;s bout with hyperinflation in the early 1920s. But                      his one-paragraph account offers little space to convey the                      magnitude of the subsequent German economic recovery from                      a devastating world war. The same could be said of Japan&#8217;s                      postwar economic miracle. In 1945, Japan was desperate, starving,                      shattered; half a century later, it was an economic superpower.                      Yet Samuelson barely mentioned Japan. In 1970, he offered                      a sentence in his chapter on economic growth, with no further                      comment: &#8220;Japan&#8217;s recent sprint has been astounding&#8221;                      (8:796). In the 1980s and 1990s, even as many textbooks offered                      a more global approach, Samuelson and Nordhaus still practically                      ignored Japan. In the twelfth edition, they asked, &#8220;For                      example, many people have wondered why countries like Japan                      or the Soviet Union have grown so much more rapidly than the                      United States over recent decades&#8221; (12:798). They spent                      many pages discussing the Soviet Union, but except for a brief                      reference to &#8220;rapid technical change,&#8221; they were                      silent on Japan. The same pattern holds for the fifteenth                      (1995) edition.</p>
<p>What about the other high-performing economies in East Asia?                      They were not mentioned until the thirteenth edition (1089),                      at which point Samuelson and Nordhaus devoted two paragraphs                      to Hong Kong and other East Asian miracles (13:832, 886).                      In the fifteenth edition, they touched briefly on the causes                      of East Asian development, including the newly industrialized                      countries of Korea, Singapore, Taiwan, Indonesia, Malaysia                      and Thailand (15:712-3).The economic success stories of Latin                      America (Chile, Mexico, and so on) receive no mention at ail.                      Privatization, a rapidly growing phenomenon around the world,                      is virtually ignored in Samuelson&#8217;s and most other American                      textbooks.</p>
<p>Why such a dearth of economic success stories? Space limitations                      must have played a role. Another reason is that Samuelson&#8217;s                      rhetorical approach, like that of many textbooks, is to paint                      with a broad brush, to discuss concepts and problems in general,                      but seldom to focus on specific examples. Free-market economists                      might point out that some policies adopted by many of these                      high-growth countries&#8211;high savings rates, a general reliance                      on free markets, relatively low government spending and budgets                      often in surplus, little or no taxation on savings and investment&#8211;do                      not mix well with Keynesian biases. On the other hand, other                      policies&#8211;public education, land reform, import protection                      and export promotion, targeted government investment subsidies                      and close government/industry ties&#8211;favor Samuelson&#8217;s approach.</p>
<p><strong> The Impact of Samuelson&#8217;s Textbook</strong></p>
<p>It is hard to gauge the influence of Samuelson&#8217;s textbook,                      or in general the impact of introductory courses in economics,                      on U.S. policymakers or corporate executives. Samuelson has                      been willing to claim, with tongue only slightly in check,                      a considerable impact. He has made a well-known comment: &#8220;I                      don&#8217;t care who writes a nation&#8217;s laws&#8211;or crafts its advanced                      treaties&#8211;if I can write its economics textbooks&#8221; (Nasar,                      199,5, C1). He has also expressed hope that his textbook would                      be a reference guide for former students. &#8220;Where the                      election of 1984 rolls around,&#8221; he wrote in 1967,&#8221;all                      the hours that the artists and editors and I have spent in                      making the pages as informative and authentic as possible                      will seem to me well spent if somewhere a voter turns to the                      old book from which he learned economics for a rereasoning                      of the economic principle involved&#8221; (7:vii).</p>
<p>The hope is worth raising not only for Samuelson&#8217;s text, but                      for all those students who once took an introductory economics                      course. To the extent that Samuelson&#8217;s text has been a much-imitated                      leader among all principles textbooks, it is reasonable to                      ask how helpful these texts would have been in thinking about                      the issues of public debt, inflation, foreign competition,                      recession, unemployment and taxes that have challenged the                      public over the past 50 years.</p>
<p>On the positive side, Samuelson must be congratulated for                      his optimism about the future of the American economy. Although                      he anticipated a deep recession following World War II (Sobel,                      1980, pp. 101-2), he did not succumb to the lure of fellow                      Keynesian Alvin Hansen&#8217;s stagnation thesis (1:418-23). He                      wisely rejected the doomsayers&#8217; frequent calls for another                      Great Depression or imminent bankruptcy due to an excessive                      national debt. &#8220;Our mixed economy&#8211;wars aside&#8211;has a                      great future before it&#8221; (6:809), he wrote. To his credit,                      Samuelson has been willing to update his textbook in keeping                      with new events and new theories. The virtues of monetary                      policy, savings and markets have received more emphasis in                      recent issues.</p>
<p>Samuelson offered a balanced brand of economics that found                      mainstream support. While Samuelson (especially in the earlier                      editions) favored heavy involvement in &#8220;stabilizing&#8221;                      the economy as a whole, he appeared relatively laissez faire                      in the micro sphere, defending free trade, competition and                      free markets in agriculture. He was critical of Marx, weighed                      the burdens of the national debt, denied that war and price                      controls were good for the economy, wrote eloquently on the                      virtues of a &#8220;mixed&#8221; free-enterprise economy, suggested                      that big business may sometimes be benevolent (1:132; 15:172-4)                      and questioned whether labor unions could raise wages (2:606;                      1.5:238). This advice could often be summarized as an injunction                      to rely broadly on markets, hut also to be aware that markets                      might fail in many cases, thus creating a situation where                      government intervention could be justified.</p>
<p>Samuelson was unable to foresee many of the major economic                      events and crises, but this is surely no criticism. After                      all, most mainstream economists failed to foresee the stagflations                      and dollar devaluations of the 1970s or the S&amp;L crisis                      and trade deficits of the 1980s. To some extent, introductory                      textbooks will always play catch-up to events. For example,                      in writing about the effects of federal deposit insurance                      and central bank authority, Samuelson confidently predicted                      in 1980:</p>
<p>&#8220;In the 1980s, the only banks to fail will be those involving                      fraud or gross negligence&#8221; (11:282). By the 1992 edition,                      after the collapse of hundreds of saving and loans, Samuelson                      and Nordhaus wrote, &#8220;Many economists believe that the                      deposit insurance system must be drastically overhauled if                      this sad episode is not to be repeated in the future&#8221;                      (14:535).</p>
<p>But although it would be unfair to criticize anyone for not                      being clairvoyant about events, it is surely fair criticism                      of a principles of economics course to point out that some                      of its advice seems questionable in light of current knowledge.                      Indeed, Samuelson has hinted in later editions that he would                      no longer agree with some of his analysis in earlier editions.                      Today, he probably would be comfortable saying, as he did                      in the preface of the eighth edition, that his textbook contained                      &#8220;nothing essential being omitted&#8221; or &#8220;nothing                      that later will have to be unlearned as wrong.&#8221; By the                      fourteenth edition, he confessed, &#8220;What was great in                      Edition 1 is old hat by Edition 3; and maybe has ceased to                      be true: by Edition 14&#8243; (14:xiv).</p>
<p>When faced with such rueful comments by an author of Samuelson&#8217;s                      stature, a certain degree of modesty seems warranted for the                      rest of the economics profession. The successive editions                      of Samuelson&#8217;s textbook illustrate that the profession&#8217;s view                      of both principles and facts can shift substantially with                      recent experience, whether the point is the Keynesian lessons                      that came out of the Great Depression or the speed of Soviet                      economic growth. An introductory course requires some natural                      simplification, but it should aim to avoid false certainty.</p>
<p>Samuelson&#8217;s textbook has delivered a great deal of economic                      wisdom. For many economists, the positive side of the balance                      sheet has outweighed the negative. Indeed, his defenders might                      ask: Might the United States and the West have suffered another                      Great Depression if Samuelson had not emphasized the need                      for &#8220;automatic stabilizers&#8221;? Did not Samuelson&#8217;s                      heralding of the &#8220;mixed&#8221; economy curb the appetite                      of third world countries for national socialism?</p>
<p>We will never know, of course, but it is humbling to speculate                      on whether alterations in principles textbooks might have                      led to a different U.S. economy. Might the United States have                      experienced higher rates of saving, investment and growth                      if Samuelson had moderated his anti-thrift tone sooner? Would                      the U.S. economy and financial system have been less volatile                      if textbook writers had given earlier credence to monetarism?                      Would the United States and developing countries be growing                      more rapidly if textbook writers had emphasized long-term                      growth (as characterized by West Germany, Japan and the East                      Asian economic miracles) over macroeconomic stabilization                      policies (inflation-unemployment tradeoffs)? Would attitudes                      toward the Soviet Union and markets have been different if                      principles texts had been more critical of central planning                      and Soviet growth statistics? In my judgment, it is difficult                      to sidestep the conclusion that as the teaching of introductory                      economics has followed in Samuelson&#8217;s footsteps, its advice                      has contributed to certain of the economic problems that the                      United States faces today.</p>
<p>Thanks to Paul Samuelson, William Nordhaus, Milton Friedman,                      Roger Garrison, Kenna C. Taylor, Larry Wimmer, Michael Betterman                      and Jo Ann Skousen for comments and background materials.                      Special appreciation to Paul Samuelson and Ken Elzinga for                      locating hard-to-find early editions of <em>Economics</em>. I would                      also like to thank the editors, Alan H. Krueger, J. Bradford                      De Long and especially Timothy Taylor, for their many helpful                      changes and suggestions.</p>
<p><strong>References</strong></p>
<p>Cease, R. H.,&#8221;The Lighthouse in Economics.&#8221; In<strong><em> The Firm, the Market, and the Law</em></strong>. Chicago: University                      of Chicago Press, 1988, pp. 3R7-215; originally published                      in <strong><em>Journal of Law and Economics</em></strong>, October 1974,                      17:2, 35776.</p>
<p>Elzinga, Kenneth G., &#8220;The Eleven Principles of Economics,&#8221;                      <strong><em>Southern Economic Journal</em></strong>, April 1992, 58:4,                      861-79.</p>
<p>Friedman, Milton, &#8220;Why Economists Disagree.&#8221; In                      <strong><em>Dollars and Deficits: Living with America&#8217;s Economic                      Problems.</em></strong> Englewood Cliffs, N.J.: Prentice-Hall, 1968,                      pp. 1-16.</p>
<p>Lipsey, Richard G., Peter O. Steiner, and Douglas D. Purvis,                      <strong><em>Economics. 8th ed</em></strong>., New York: Harper &amp; Row,                      1987.</p>
<p>Nasar, Silvia, &#8220;Hard Act to Follow?,&#8221; <strong><em>New                      York Times</em></strong>, March 14, l995, C1, C8.</p>
<p>Samuelson, Paul A., <strong><em>Economics</em></strong>. New York: McGraw-Hill,                      1948 and various years.</p>
<p>Skousen, Mark, <strong><em>Economics on Trial</em></strong>. Homewood,                      Ill.. Irwin, 1991.</p>
<p>Sobel, Robert, <strong><em>The Worldly Economists</em></strong> New York:                      Free Press, 1980.</p>
<p><a name="Footnotes"></a><strong>Footnotes</strong></p>
<p><strong></strong>1 Here is all area in which contemporary Keynesians (Heller,                      Solow, Okun, Ackley, et al.) might not be so anti-saving as                      was Samuelson. The 1962 Economic Report to the President,                      issued at the high tide of  orthodox Keynesianism, reflected                      an implicit faith that the economy would always be running                      near full employment. The business cycle had been tamed and                      any downturns would he quickly countered. Such a belief meant                      that savings could then play a positive role. Apparently,                      Samuelson was not as optimistic about the government&#8217;s ability                      to maintain full employment equilibrium.</p>
<p>2 The Samuelson quotation is taken from personal correspondence                      dated January 20, 1995. The Nordhaus sentiment was also expresed                      in private correspondence, February 4, 1995.</p>
<p>3 Samuelson was prescient in his first edition about the prospects                      for programs along the lines of Medicare and Medicaid: &#8220;It                      is not unlikely that in the next generation payments for sickness                      and disability, and a comprehensive public health and hospital                      program, will have been introduced&#8221; (1:222).</p>
<p>4 Based on his Keynesian philosophy, Samuelson also tended                      to argue that people should avoid saving in difficult economic                      times.  &#8220;Never again can people be urged in times                      of depression to tighten their belts, to save more in order                      to restore prosperity. The result will be just the reverse&#8211;a                      worsening of the vicious deflationary spiral&#8221; (1:272;                      6:238-9; 10:239). In the third edition, Samuelson denounced                      families who &#8220;hysterically cut down on consumption when                      economic clouds arise&#8221; (3:339) He echoed the advice of                      Harvard economist Frank W. Taussig, who during the Great Depression                      went on the radio &#8220;urge everyone to save less, to spend                      more on consumption&#8221; (7:226) Whatever the merits of this                      advice as macroeconomic wisdom, it would surely increase the                      financial risk for the individuals involved. &#8216;I wrote to Samuelson                      about this issue. His response was: &#8220;If you read carefully                      the Coase article on lighthouses, you will see that the historical                      examples he described are not about the &#8216;free rider&#8217; problem.                      When scrambling devices become available to meet the problem,                      there still remains the deadweight inefficiency intrinsic                      to positive pricing for the marginal use of something that                      involves only zero or derisory marginal cost&#8221; (personal                      correspondence, August 9, 1995). Without disputing these points,                      one can continue to hold the conclusion expressed in the text,                      that rather than implying that governments are the only agencies                      that can provide lighthouses, it would be interesting to discuss                      the method of lighthouse provision that actually occurred.</p>
<p>6 The reduction in space allocated to Marxist economics has                      been accompanied by less discussion about the Austrian economists                      Ludwig von Mises and Friedrich Hayek, who warned earlier that                      soviet central planning could not work and could not calculate                      prices and costs accurately. Samuelson and Nordhaus mention                      the role of Mises and Hayek in the socialist calculation debate                      from editions nine through 12 (9:620; 12:693), but have dropped                      them from the most recent editions.</p>
<p>7 For example, in their eighth edition, Lipsey, Steiner and                      Purvis (1987, pp.885-6) claimed, &#8220;The Soviet citizen&#8217;s                      standard of living is so much higher than it was even a decade                      ago, and is rising so rapidly, that it probably seems comfortable                      to them (cf. Skousen, 1991, pp.213-15).</p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/"
    dc:identifier="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/"
    dc:title="The Perseverance of Paul Samuelson&#8217;s &#8220;Economics&#8221;"
    trackback:ping="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="http://mskousen.com/category/articles/" rel="category tag">Articles</a>, <a href="http://mskousen.com/category/austrian-economics-article/" rel="category tag">Austrian Economics Article</a>, <a href="http://mskousen.com/category/economics-articles/" rel="category tag">Economics</a>, <a href="http://mskousen.com/category/great-economics/" rel="category tag">Great Economics</a>, <a href="http://mskousen.com/category/great-economists/" rel="category tag">Great Economists</a></span> </p></footer></article><section class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><img src="http://mskousen.com/wp-content/uploads/2014/11/Skousen_Headshot_Square-150x150.jpg" width="70" height="70" alt="Mark Skousen" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /><h4 class="author-box-title">About <span itemprop="name">Mark Skousen</span></h4><div class="author-box-content" itemprop="description"><p>Mark Skousen is a professional economist, university professor, best-selling author, editor of the award-winning Forecasts &amp; Strategies financial newsletter, and producer of FreedomFest, the largest annual gathering of free minds about liberty and freedom in the world. Skousen has been married to wife Jo Ann for 42 years, and has five children and five grandchildren.</p>
</div></section><div class="entry-comments" id="comments"><h3>Comments</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-326">
	<article itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/da00520e5400abbf5143d8d084a93d3c?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo' height='48' width='48' /><span itemprop="name">William Stull</span> <span class="says">says</span>		 	</p>

			<p class="comment-meta">
				<time class="comment-time" datetime="2014-05-28T09:31:26+00:00" itemprop="commentTime"><a href="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/#comment-326" class="comment-time-link" itemprop="url">May 28, 2014 at 9:31 am</a></time>			</p>
		</header>

		<div class="comment-content" itemprop="commentText">
			
			<p>Would you tell me where to get a copy of the 4th edition?</p>
		</div>

		<div class="comment-reply"><a class='comment-reply-link' href='/1999/09/the-perseverance-of-paul-samuelsons-economics/?replytocom=326#respond' onclick='return addComment.moveForm("comment-326", "326", "respond", "906")'>Reply</a></div>
		
	</article>
	<ul class="children">

	<li class="comment byuser comment-author-mark bypostauthor odd alt depth-2" id="comment-327">
	<article itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person">
				<img src="http://mskousen.com/wp-content/uploads/2014/11/Skousen_Headshot_Square-150x150.jpg" width="48" height="48" alt="Mark Skousen" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /><span itemprop="name">Mark Skousen</span> <span class="says">says</span>		 	</p>

			<p class="comment-meta">
				<time class="comment-time" datetime="2014-05-28T19:45:35+00:00" itemprop="commentTime"><a href="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/#comment-327" class="comment-time-link" itemprop="url">May 28, 2014 at 7:45 pm</a></time>			</p>
		</header>

		<div class="comment-content" itemprop="commentText">
			
			<p>You can order a 4th edition of &#8220;Economic Logic&#8221; here: <a href="http://www.amazon.com/Economic-Logic-Fourth-Edition-Skousen/dp/1621572226/ref=sr_1_1?ie=UTF8&#038;qid=1401324299&#038;sr=8-1&#038;keywords=Economic+Logic" rel="nofollow">http://www.amazon.com/Economic-Logic-Fourth-Edition-Skousen/dp/1621572226/ref=sr_1_1?ie=UTF8&#038;qid=1401324299&#038;sr=8-1&#038;keywords=Economic+Logic</a></p>
		</div>

		<div class="comment-reply"><a class='comment-reply-link' href='/1999/09/the-perseverance-of-paul-samuelsons-economics/?replytocom=327#respond' onclick='return addComment.moveForm("comment-327", "327", "respond", "906")'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-odd thread-alt depth-1" id="comment-73569">
	<article itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person">
				<img alt='' src='http://1.gravatar.com/avatar/f85e450c6c9ef06e5850c029bb22c967?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo' height='48' width='48' /><span itemprop="name">Bill Duckworth</span> <span class="says">says</span>		 	</p>

			<p class="comment-meta">
				<time class="comment-time" datetime="2017-01-01T07:53:51+00:00" itemprop="commentTime"><a href="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/#comment-73569" class="comment-time-link" itemprop="url">January 1, 2017 at 7:53 am</a></time>			</p>
		</header>

		<div class="comment-content" itemprop="commentText">
			
			<p>You did an extensive evolution of Paul Samuelsson&#8217;s economic theory relative to the Change of major Economic Events. Especially less government to more government.  What Is missing in my opinion is the extremes with no middle economic factors and stimulators.  Just &#8220;Toss a Coin&#8217;.  Particularly you do not mention Ergonomics&#8217;, and the Cecil Rhodes &#8220;cut the supply with Monopoly Power and fixed prices and the disastrous effect on any Free Market distribution of Wealth for free reward and no contribution to production and Social programs at the other extreme of no work and reward for not working for Free living and no production.  The Cecil Rhodes &#8220;Blood Diamond&#8221; industry of High Process and fixed Markets.  This is Keynesian and Samuelson Economics.  Distorted by a Fixed Economy.  Exactly what I learned in 1969.  That the free market required Free Entry, Free Competition and Fair and Equal Employment Laws.  I see this not as a failure of Economics.  A political administration manipulation for Political Revenue and Wealth only.  Regardless of the Talk of the Politicians of any party.  The lack of Administration of  Anti-Trust and No Contribution of Ownership Trading (Wall Street), Subsidy and Welfare are not stimulators. Disruption and Destruction of Keynes and Samuelson Economic.  Taxes alone can explain the without Regulation itself can bring Equilibrium and Balance between the 2 extremes of a Welfares State (no production and reward for the contribution of production.  Along with Anti-Trust enforcement.  Jobs will return and Consumer Demand will return to Grow the economy.  The factors exist.</p>
<p><a href="http://www.factandmyth.com/taxes/tax-decreases-do-" rel="nofollow">http://www.factandmyth.com/taxes/tax-decreases-do-</a>&#8230;</p>
		</div>

		<div class="comment-reply"><a class='comment-reply-link' href='/1999/09/the-perseverance-of-paul-samuelsons-economics/?replytocom=73569#respond' onclick='return addComment.moveForm("comment-73569", "73569", "respond", "906")'>Reply</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div><div class="entry-pings"><h3>Trackbacks</h3><ol class="ping-list">		<li id="comment-323" class="pingback even thread-even depth-1">
			<article id="div-comment-323" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://increasingmu.wordpress.com/2013/01/02/browsing-catharsis-01-02-13/' rel='external nofollow' class='url'>Browsing Catharsis &#8211; 01.02.13 &laquo; Increasing Marginal Utility</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/#comment-323">
							<time datetime="2013-01-02T08:09:20+00:00">
								January 2, 2013 at 8:09 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] Skousen, &#8220;The Perseverance of Paul Samuelson&#8217;s &#8216;Economics.&#8217;&#8221; This is by far the best thing by Skousen I&#8217;ve ever read. HT Eric [&#8230;]</p>
				</div><!-- .comment-content -->

				<div class="reply">
					<a class='comment-reply-link' href='/1999/09/the-perseverance-of-paul-samuelsons-economics/?replytocom=323#respond' onclick='return addComment.moveForm("div-comment-323", "323", "respond", "906")'>Reply</a>				</div><!-- .reply -->
			</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol></div>								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1999/09/the-perseverance-of-paul-samuelsons-economics/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://mskousen.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bbdf217d6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12"/></p>					</form>
							</div><!-- #respond -->
			</main><aside class="sidebar sidebar-primary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><section id="search-4" class="widget widget_search"><div class="widget-wrap"><form method="get" class="search-form" action="http://mskousen.com/" role="search"><input type="search" name="s" placeholder="Search this website&#x2026;" /><input type="submit" value="Search" /></form></div></section><section id="simple-social-icons-2" class="widget simple-social-icons"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect with Mark Skousen</h4>
<ul class="aligncenter"><li class="social-email"><a href="http://markskousen@skousenpub.com" target="_blank">&#xe80b;</a></li><li class="social-facebook"><a href="https://www.facebook.com/mskousen" target="_blank">&#xe802;</a></li><li class="social-linkedin"><a href="https://www.linkedin.com/profile/view?id=196655378&#038;authType=NAME_SEARCH&#038;authToken=nPAs&#038;locale=en_US&#038;trk=tyah2&#038;trkInfo=tarId%3A1416873598210%2Ctas%3AMark%20Skousen%2Cidx%3A1-1-1" target="_blank">&#xe806;</a></li><li class="social-twitter"><a href="https://twitter.com/MarkSkousen1" target="_blank">&#xe80d;</a></li></ul></div></section><section id="text-9" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mark Skousen&#8217;s Top Ten</h4>
			<div class="textwidget"><p align="center"><a href="http://mskousen.com/about/top-ten-mark-skousen-articles/"><img src="http://mskousen.com/wp-content/uploads/2015/01/toptenback.jpg" alt="Top Ten" width="198" height="198" /></a></p></div>
		</div></section><section id="featured-post-5" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Posts</h4>
<article class="post-2250 post type-post status-publish format-standard has-post-thumbnail sticky category-economics-articles category-gross-output category-main category-news entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2017/04/gross-output-and-b2b-index-advance-sharply-after-election/" title="GROSS OUTPUT AND B2B INDEX ADVANCE SHARPLY AFTER ELECTION" class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2017/04/2016-Q4-GO_and_B2B_1-348x180.jpg" class="entry-image attachment-post" alt="2016-Q4-GO_and_B2B_1" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2017/04/gross-output-and-b2b-index-advance-sharply-after-election/">GROSS OUTPUT AND B2B INDEX ADVANCE SHARPLY AFTER ELECTION</a></h2></header><div class="entry-content"><p>Washington, DC (Friday, April 21, 2017): Gross output (GO), the top line of &#x02026; <a href="http://mskousen.com/2017/04/gross-output-and-b2b-index-advance-sharply-after-election/" class="more-link">[Read More...]</a></p></div></article><article class="post-2199 post type-post status-publish format-standard sticky category-economics-articles category-gross-output category-main tag-economics entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/11/second-quarter-gross-output-and-b2b-index-increase-still-no-signifficant-growth-of-the-u-s-economy/" title="SECOND QUARTER GROSS OUTPUT AND B2B INDEX INCREASE, STILL NO SIGNIFICANT GROWTH OF THE U.S. ECONOMY." class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2016/11/Press_Release_2016-11-03_Graph_02-348x180.png" class="entry-image attachment-post" alt="2016 Q2 Skousen B2B Index vs consumer spending" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/11/second-quarter-gross-output-and-b2b-index-increase-still-no-signifficant-growth-of-the-u-s-economy/">SECOND QUARTER GROSS OUTPUT AND B2B INDEX INCREASE, STILL NO SIGNIFICANT GROWTH OF THE U.S. ECONOMY.</a></h2></header><div class="entry-content"><p>By Mark Skousen

Washington, DC (Thursday, November 3, 2016):  Gross output, &#x02026; <a href="http://mskousen.com/2016/11/second-quarter-gross-output-and-b2b-index-increase-still-no-signifficant-growth-of-the-u-s-economy/" class="more-link">[Read More...]</a></p></div></article><article class="post-2164 post type-post status-publish format-standard sticky category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/07/first-quarter-gross-output-and-b2b-index-point-to-negligible-growth-of-the-u-s-economy/" title="FIRST QUARTER GROSS OUTPUT AND B2B INDEX POINT TO NEGLIGIBLE GROWTH OF THE U.S. ECONOMY" class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2016/07/Press_Release_2016-07-21_Graph_01-348x180.png" class="entry-image attachment-post" alt="Press_Release_2016-07-21_Graph_01" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/07/first-quarter-gross-output-and-b2b-index-point-to-negligible-growth-of-the-u-s-economy/">FIRST QUARTER GROSS OUTPUT AND B2B INDEX POINT TO NEGLIGIBLE GROWTH OF THE U.S. ECONOMY</a></h2></header><div class="entry-content"><p>Washington, DC (Thursday, July 21, 2016):  U. S. economic activity is still &#x02026; <a href="http://mskousen.com/2016/07/first-quarter-gross-output-and-b2b-index-point-to-negligible-growth-of-the-u-s-economy/" class="more-link">[Read More...]</a></p></div></article><article class="post-2145 post type-post status-publish format-standard sticky category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/07/how-ben-franklin-saved-the-post-office-and-helped-unify-america/" title="HOW BEN FRANKLIN SAVED THE POST OFFICE AND HELPED UNIFY AMERICA" class="alignnone"><img width="1" height="1" src="http://mskousen.com/wp-content/uploads/2016/07/B_Fanklin_Stamp_002.jpg" class="entry-image attachment-post" alt="B_Fanklin_Stamp_002" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/07/how-ben-franklin-saved-the-post-office-and-helped-unify-america/">HOW BEN FRANKLIN SAVED THE POST OFFICE AND HELPED UNIFY AMERICA</a></h2></header><div class="entry-content"><p>By Mark Skousen
Special to the Franklin Prosperity Report
July 4, &#x02026; <a href="http://mskousen.com/2016/07/how-ben-franklin-saved-the-post-office-and-helped-unify-america/" class="more-link">[Read More...]</a></p></div></article><article class="post-2137 post type-post status-publish format-standard sticky category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/06/freedomfest-fun-activities/" title="FreedomFest Fun Activities" class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2016/06/FF_White_Mates_in_Two-348x180.jpg" class="entry-image attachment-post" alt="FF_White_Mates_in_Two" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/06/freedomfest-fun-activities/">FreedomFest Fun Activities</a></h2></header><div class="entry-content"><p>In addition to all the great debates, presentation and hundreds of vendors in &#x02026; <a href="http://mskousen.com/2016/06/freedomfest-fun-activities/" class="more-link">[Read More...]</a></p></div></article><article class="post-2128 post type-post status-publish format-standard sticky category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/04/big-news-the-bureau-of-economic-analysis-bea-has-changed-its-definition-of-gdp-that-starts-with-gross-output/">Big news:  the Bureau of Economic Analysis (BEA) has changed its definition of GDP that starts with Gross Output.</a></h2></header><div class="entry-content"><p>This is a significant breakthrough, which I have encouraged them to do for some &#x02026; <a href="http://mskousen.com/2016/04/big-news-the-bureau-of-economic-analysis-bea-has-changed-its-definition-of-gdp-that-starts-with-gross-output/" class="more-link">[Read More...]</a></p></div></article><article class="post-2109 post type-post status-publish format-standard sticky category-economics-articles category-main category-news entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/04/fourth-quarter-gross-output-and-b2b-index-points-to-business-recession/" title="FOURTH QUARTER GROSS OUTPUT AND B2B INDEX POINT TO BUSINESS RECESSION" class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2016/04/Press_Release_2016-04-21_Graph_01_Original-348x180.png" class="entry-image attachment-post" alt="Press_Release_2016-04-21_Graph_01_Original" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/04/fourth-quarter-gross-output-and-b2b-index-points-to-business-recession/">FOURTH QUARTER GROSS OUTPUT AND B2B INDEX POINT TO BUSINESS RECESSION</a></h2></header><div class="entry-content"><p>By Mark Skousen

April 21, 2016

Washington, DC (Thursday, April 21, 2016):  &#x02026; <a href="http://mskousen.com/2016/04/fourth-quarter-gross-output-and-b2b-index-points-to-business-recession/" class="more-link">[Read More...]</a></p></div></article><article class="post-2102 post type-post status-publish format-standard sticky category-main entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/03/cato-institute-policy-forum-go-beyond-gdp-what-really-drives-the-economy/">CATO INSTITUTE POLICY FORUM: “GO Beyond GDP: What Really Drives the Economy?”</a></h2></header><div class="entry-content"><p>We hear constantly that consumer spending is 70% of GDP and that consumer &#x02026; <a href="http://mskousen.com/2016/03/cato-institute-policy-forum-go-beyond-gdp-what-really-drives-the-economy/" class="more-link">[Read More...]</a></p></div></article><article class="post-2095 post type-post status-publish format-standard sticky category-main category-news entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2016/03/announcing-the-new-third-edition-of-the-making-of-modern-economics-by-mark-skousen/" title="ANNOUNCING THE NEW THIRD EDITION OF “THE MAKING OF MODERN ECONOMICS” BY MARK SKOUSEN" class="alignnone"><img width="333" height="180" src="http://mskousen.com/wp-content/uploads/2016/03/Making-of-Modern-Economics-3rd-ed-333x180.jpg" class="entry-image attachment-post" alt="Making of Modern Economics 3rd ed" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2016/03/announcing-the-new-third-edition-of-the-making-of-modern-economics-by-mark-skousen/">ANNOUNCING THE NEW THIRD EDITION OF “THE MAKING OF MODERN ECONOMICS” BY MARK SKOUSEN</a></h2></header><div class="entry-content"><p>March 9, 2016: Today marks the 240th anniversary of the publication of “The &#x02026; <a href="http://mskousen.com/2016/03/announcing-the-new-third-edition-of-the-making-of-modern-economics-by-mark-skousen/" class="more-link">[Read More...]</a></p></div></article><article class="post-1947 post type-post status-publish format-standard has-post-thumbnail sticky category-austrian-economics-article category-economics-articles category-gross-output category-main category-news category-skousen-books entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting"><a href="http://mskousen.com/2015/09/announcing-the-new-third-edition-of-the-structure-of-production/" title="Announcing the New Third Edition of &#8220;The Structure of Production&#8221;" class="alignnone"><img width="348" height="180" src="http://mskousen.com/wp-content/uploads/2015/09/SoP3coverweb2-348x180.jpg" class="entry-image attachment-post" alt="SoP3coverweb2" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://mskousen.com/2015/09/announcing-the-new-third-edition-of-the-structure-of-production/">Announcing the New Third Edition of &#8220;The Structure of Production&#8221;</a></h2></header><div class="entry-content"><p>Federal Government Introduces a New Macro Statistic: A Triumph in Supply-side &#x02026; <a href="http://mskousen.com/2015/09/announcing-the-new-third-edition-of-the-structure-of-production/" class="more-link">[Read More...]</a></p></div></article></div></section><section id="text-2" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p align="center"><a href="http://mskousen.com/economics-books/the-making-of-modern-economics/"><img src="http://148.130.4.100/~skom50/wp-content/uploads/2014/11/The-Making-of-Modern-Economics-ad-e1416908616576.jpg" alt="The Making of Modern Economics" width="260" height="173" /></a></p>
</div>
		</div></section><section id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title widgettitle">Recent Comments</h4>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ned Piplovic</span> on <a href="http://mskousen.com/2013/04/the-rise-of-the-commercial-society-the-business-leader-as-hero/#comment-76218">The Rise of the Commercial Society:  The Business Leader as Hero</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.rarlab.com' rel='external nofollow' class='url'>WinRAR</a></span> on <a href="http://mskousen.com/2000/01/interview-with-david-rockefeller/#comment-75981">Interview with David Rockefeller</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://danielangelow.wordpress.com/2017/03/10/the-faulty-logic-of-gdp-necessitates-an-economic-paradigm-shift/' rel='external nofollow' class='url'>The Faulty Logic of GDP Necessitates an Economic Paradigm Shift &#8211; Daniel&#039;s blog</a></span> on <a href="http://mskousen.com/2016/10/gross-output-go-a-major-discovery-as-a-top-line-in-national-income-accounting-2/#comment-75189">Gross Output (GO) a Major Discovery as a Top Line in  National Income Accounting</a></li><li class="recentcomments"><span class="comment-author-link">Ned Piplovic</span> on <a href="http://mskousen.com/1999/10/chicago-gun-show/#comment-74869">Chicago Gun Show</a></li><li class="recentcomments"><span class="comment-author-link">sanfran</span> on <a href="http://mskousen.com/1997/10/keynesianism-defeated/#comment-73785">Keynesianism Defeated</a></li></ul></div></section></aside></div><aside class="sidebar sidebar-secondary widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title widgettitle">Recent Posts</h4>
		<ul>
					<li>
				<a href="http://mskousen.com/2017/04/gross-output-and-b2b-index-advance-sharply-after-election/">GROSS OUTPUT AND B2B INDEX ADVANCE SHARPLY AFTER ELECTION</a>
						</li>
					<li>
				<a href="http://mskousen.com/2017/01/third-quarter-gross-output-and-b2b-index-show-robust-growth/">THE ECONOMY IS BACK ON TRACK:  THIRD QUARTER GROSS OUTPUT AND B2B INDEX SHOW ROBUST GROWTH</a>
						</li>
					<li>
				<a href="http://mskousen.com/2016/11/second-quarter-gross-output-and-b2b-index-increase-still-no-signifficant-growth-of-the-u-s-economy/">SECOND QUARTER GROSS OUTPUT AND B2B INDEX INCREASE, STILL NO SIGNIFICANT GROWTH OF THE U.S. ECONOMY.</a>
						</li>
					<li>
				<a href="http://mskousen.com/2016/10/gross-output-go-a-major-discovery-as-a-top-line-in-national-income-accounting-2/">Gross Output (GO) a Major Discovery as a Top Line in  National Income Accounting</a>
						</li>
					<li>
				<a href="http://mskousen.com/2016/07/first-quarter-gross-output-and-b2b-index-point-to-negligible-growth-of-the-u-s-economy/">FIRST QUARTER GROSS OUTPUT AND B2B INDEX POINT TO NEGLIGIBLE GROWTH OF THE U.S. ECONOMY</a>
						</li>
					<li>
				<a href="http://mskousen.com/2016/07/how-ben-franklin-saved-the-post-office-and-helped-unify-america/">HOW BEN FRANKLIN SAVED THE POST OFFICE AND HELPED UNIFY AMERICA</a>
						</li>
					<li>
				<a href="http://mskousen.com/2016/06/freedomfest-fun-activities/">FreedomFest Fun Activities</a>
						</li>
				</ul>
		</div></section><section id="categories-3" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title widgettitle">Categories</h4>
		<ul>
	<li class="cat-item cat-item-2"><a href="http://mskousen.com/category/adam-smith/" >Adam Smith</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://mskousen.com/category/articles/" >Articles</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://mskousen.com/category/austrian-economics-article/" >Austrian Economics Article</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://mskousen.com/category/ayn-rand/" >Ayn Rand</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://mskousen.com/category/benjamin-franklin/" >Benjamin Franklin</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://mskousen.com/category/book-reviews/" >Book Reviews</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://mskousen.com/category/capitalism/" >Capitalism</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://mskousen.com/category/economics-articles/" >Economics</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://mskousen.com/category/forbes/" >Forbes</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://mskousen.com/category/forecasts-strategies/" >Forecasts &amp; Strategies</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://mskousen.com/category/free-markets/" >Free Markets</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://mskousen.com/category/freedomfest/" >FreedomFest</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://mskousen.com/category/great-economics/" >Great Economics</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://mskousen.com/category/great-economists/" >Great Economists</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://mskousen.com/category/gross-output/" >Gross Output</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://mskousen.com/category/hedge-fund-trader/" >Hedge Fund Trader</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://mskousen.com/category/human-events/" >Human Events</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://mskousen.com/category/ideas-on-liberty-and-the-freeman/" >Ideas on Liberty and The Freeman</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://mskousen.com/category/interviews/" >Interviews</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://mskousen.com/category/investing-articles/" >Investing Articles</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://mskousen.com/category/investments-and-the-stock-market/" >Investments &amp; Markets</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://mskousen.com/category/leisure/" >Leisure</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://mskousen.com/category/libertarianism/" >Libertarianism</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://mskousen.com/category/liberty-magazine/" >Liberty Magazine</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://mskousen.com/category/main/" >Main</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://mskousen.com/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://mskousen.com/category/personal-finance/" >Personal Finance</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://mskousen.com/category/philosophers-and-businessmen/" >Philosophers and Businessmen</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://mskousen.com/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://mskousen.com/category/skousen-books/" >Skousen Books</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://mskousen.com/category/social-security-pledge/" >Social Security Pledge</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://mskousen.com/category/speeches/" >Speeches</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://mskousen.com/category/thinkers/" >Thinkers</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://mskousen.com/category/wall-street-journal/" >Wall Street Journal</a>
</li>
		</ul>
</div></section><section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title widgettitle">Archives</h4>
		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Select Month</option>

				<option value='http://mskousen.com/2017/04/'> April 2017 </option>
	<option value='http://mskousen.com/2017/01/'> January 2017 </option>
	<option value='http://mskousen.com/2016/11/'> November 2016 </option>
	<option value='http://mskousen.com/2016/10/'> October 2016 </option>
	<option value='http://mskousen.com/2016/07/'> July 2016 </option>
	<option value='http://mskousen.com/2016/06/'> June 2016 </option>
	<option value='http://mskousen.com/2016/04/'> April 2016 </option>
	<option value='http://mskousen.com/2016/03/'> March 2016 </option>
	<option value='http://mskousen.com/2016/01/'> January 2016 </option>
	<option value='http://mskousen.com/2015/12/'> December 2015 </option>
	<option value='http://mskousen.com/2015/11/'> November 2015 </option>
	<option value='http://mskousen.com/2015/09/'> September 2015 </option>
	<option value='http://mskousen.com/2015/08/'> August 2015 </option>
	<option value='http://mskousen.com/2015/07/'> July 2015 </option>
	<option value='http://mskousen.com/2015/05/'> May 2015 </option>
	<option value='http://mskousen.com/2015/01/'> January 2015 </option>
	<option value='http://mskousen.com/2014/12/'> December 2014 </option>
	<option value='http://mskousen.com/2014/11/'> November 2014 </option>
	<option value='http://mskousen.com/2014/10/'> October 2014 </option>
	<option value='http://mskousen.com/2014/09/'> September 2014 </option>
	<option value='http://mskousen.com/2014/08/'> August 2014 </option>
	<option value='http://mskousen.com/2014/07/'> July 2014 </option>
	<option value='http://mskousen.com/2014/06/'> June 2014 </option>
	<option value='http://mskousen.com/2014/05/'> May 2014 </option>
	<option value='http://mskousen.com/2014/04/'> April 2014 </option>
	<option value='http://mskousen.com/2014/02/'> February 2014 </option>
	<option value='http://mskousen.com/2013/12/'> December 2013 </option>
	<option value='http://mskousen.com/2013/11/'> November 2013 </option>
	<option value='http://mskousen.com/2013/10/'> October 2013 </option>
	<option value='http://mskousen.com/2013/07/'> July 2013 </option>
	<option value='http://mskousen.com/2013/06/'> June 2013 </option>
	<option value='http://mskousen.com/2013/04/'> April 2013 </option>
	<option value='http://mskousen.com/2013/03/'> March 2013 </option>
	<option value='http://mskousen.com/2013/02/'> February 2013 </option>
	<option value='http://mskousen.com/2013/01/'> January 2013 </option>
	<option value='http://mskousen.com/2012/12/'> December 2012 </option>
	<option value='http://mskousen.com/2012/10/'> October 2012 </option>
	<option value='http://mskousen.com/2012/08/'> August 2012 </option>
	<option value='http://mskousen.com/2012/07/'> July 2012 </option>
	<option value='http://mskousen.com/2012/06/'> June 2012 </option>
	<option value='http://mskousen.com/2012/05/'> May 2012 </option>
	<option value='http://mskousen.com/2012/04/'> April 2012 </option>
	<option value='http://mskousen.com/2012/03/'> March 2012 </option>
	<option value='http://mskousen.com/2012/02/'> February 2012 </option>
	<option value='http://mskousen.com/2012/01/'> January 2012 </option>
	<option value='http://mskousen.com/2011/12/'> December 2011 </option>
	<option value='http://mskousen.com/2011/11/'> November 2011 </option>
	<option value='http://mskousen.com/2011/10/'> October 2011 </option>
	<option value='http://mskousen.com/2011/09/'> September 2011 </option>
	<option value='http://mskousen.com/2011/08/'> August 2011 </option>
	<option value='http://mskousen.com/2011/07/'> July 2011 </option>
	<option value='http://mskousen.com/2011/06/'> June 2011 </option>
	<option value='http://mskousen.com/2011/04/'> April 2011 </option>
	<option value='http://mskousen.com/2011/03/'> March 2011 </option>
	<option value='http://mskousen.com/2011/02/'> February 2011 </option>
	<option value='http://mskousen.com/2011/01/'> January 2011 </option>
	<option value='http://mskousen.com/2010/11/'> November 2010 </option>
	<option value='http://mskousen.com/2010/05/'> May 2010 </option>
	<option value='http://mskousen.com/2010/01/'> January 2010 </option>
	<option value='http://mskousen.com/2009/12/'> December 2009 </option>
	<option value='http://mskousen.com/2009/08/'> August 2009 </option>
	<option value='http://mskousen.com/2009/07/'> July 2009 </option>
	<option value='http://mskousen.com/2009/05/'> May 2009 </option>
	<option value='http://mskousen.com/2009/04/'> April 2009 </option>
	<option value='http://mskousen.com/2009/03/'> March 2009 </option>
	<option value='http://mskousen.com/2009/02/'> February 2009 </option>
	<option value='http://mskousen.com/2009/01/'> January 2009 </option>
	<option value='http://mskousen.com/2008/12/'> December 2008 </option>
	<option value='http://mskousen.com/2008/11/'> November 2008 </option>
	<option value='http://mskousen.com/2008/09/'> September 2008 </option>
	<option value='http://mskousen.com/2008/08/'> August 2008 </option>
	<option value='http://mskousen.com/2008/07/'> July 2008 </option>
	<option value='http://mskousen.com/2008/06/'> June 2008 </option>
	<option value='http://mskousen.com/2008/03/'> March 2008 </option>
	<option value='http://mskousen.com/2007/09/'> September 2007 </option>
	<option value='http://mskousen.com/2007/07/'> July 2007 </option>
	<option value='http://mskousen.com/2007/03/'> March 2007 </option>
	<option value='http://mskousen.com/2006/12/'> December 2006 </option>
	<option value='http://mskousen.com/2006/11/'> November 2006 </option>
	<option value='http://mskousen.com/2006/04/'> April 2006 </option>
	<option value='http://mskousen.com/2006/02/'> February 2006 </option>
	<option value='http://mskousen.com/2005/11/'> November 2005 </option>
	<option value='http://mskousen.com/2005/09/'> September 2005 </option>
	<option value='http://mskousen.com/2005/07/'> July 2005 </option>
	<option value='http://mskousen.com/2005/04/'> April 2005 </option>
	<option value='http://mskousen.com/2005/01/'> January 2005 </option>
	<option value='http://mskousen.com/2004/11/'> November 2004 </option>
	<option value='http://mskousen.com/2004/10/'> October 2004 </option>
	<option value='http://mskousen.com/2003/02/'> February 2003 </option>
	<option value='http://mskousen.com/2003/01/'> January 2003 </option>
	<option value='http://mskousen.com/2002/08/'> August 2002 </option>
	<option value='http://mskousen.com/2002/07/'> July 2002 </option>
	<option value='http://mskousen.com/2002/06/'> June 2002 </option>
	<option value='http://mskousen.com/2002/05/'> May 2002 </option>
	<option value='http://mskousen.com/2002/04/'> April 2002 </option>
	<option value='http://mskousen.com/2002/03/'> March 2002 </option>
	<option value='http://mskousen.com/2002/02/'> February 2002 </option>
	<option value='http://mskousen.com/2001/12/'> December 2001 </option>
	<option value='http://mskousen.com/2001/11/'> November 2001 </option>
	<option value='http://mskousen.com/2001/10/'> October 2001 </option>
	<option value='http://mskousen.com/2001/07/'> July 2001 </option>
	<option value='http://mskousen.com/2001/06/'> June 2001 </option>
	<option value='http://mskousen.com/2001/05/'> May 2001 </option>
	<option value='http://mskousen.com/2001/04/'> April 2001 </option>
	<option value='http://mskousen.com/2001/03/'> March 2001 </option>
	<option value='http://mskousen.com/2001/01/'> January 2001 </option>
	<option value='http://mskousen.com/2000/12/'> December 2000 </option>
	<option value='http://mskousen.com/2000/11/'> November 2000 </option>
	<option value='http://mskousen.com/2000/10/'> October 2000 </option>
	<option value='http://mskousen.com/2000/09/'> September 2000 </option>
	<option value='http://mskousen.com/2000/08/'> August 2000 </option>
	<option value='http://mskousen.com/2000/07/'> July 2000 </option>
	<option value='http://mskousen.com/2000/05/'> May 2000 </option>
	<option value='http://mskousen.com/2000/04/'> April 2000 </option>
	<option value='http://mskousen.com/2000/03/'> March 2000 </option>
	<option value='http://mskousen.com/2000/02/'> February 2000 </option>
	<option value='http://mskousen.com/2000/01/'> January 2000 </option>
	<option value='http://mskousen.com/1999/11/'> November 1999 </option>
	<option value='http://mskousen.com/1999/10/'> October 1999 </option>
	<option value='http://mskousen.com/1999/09/'> September 1999 </option>
	<option value='http://mskousen.com/1999/08/'> August 1999 </option>
	<option value='http://mskousen.com/1999/07/'> July 1999 </option>
	<option value='http://mskousen.com/1999/04/'> April 1999 </option>
	<option value='http://mskousen.com/1999/03/'> March 1999 </option>
	<option value='http://mskousen.com/1999/02/'> February 1999 </option>
	<option value='http://mskousen.com/1998/11/'> November 1998 </option>
	<option value='http://mskousen.com/1998/10/'> October 1998 </option>
	<option value='http://mskousen.com/1998/09/'> September 1998 </option>
	<option value='http://mskousen.com/1998/08/'> August 1998 </option>
	<option value='http://mskousen.com/1998/07/'> July 1998 </option>
	<option value='http://mskousen.com/1998/06/'> June 1998 </option>
	<option value='http://mskousen.com/1998/05/'> May 1998 </option>
	<option value='http://mskousen.com/1998/04/'> April 1998 </option>
	<option value='http://mskousen.com/1997/12/'> December 1997 </option>
	<option value='http://mskousen.com/1997/10/'> October 1997 </option>
	<option value='http://mskousen.com/1997/09/'> September 1997 </option>
	<option value='http://mskousen.com/1997/08/'> August 1997 </option>
	<option value='http://mskousen.com/1997/01/'> January 1997 </option>
	<option value='http://mskousen.com/1994/06/'> June 1994 </option>
	<option value='http://mskousen.com/1991/03/'> March 1991 </option>
	<option value='http://mskousen.com/1988/06/'> June 1988 </option>
	<option value='http://mskousen.com/1987/12/'> December 1987 </option>
		</select>
</div></section></aside></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-3" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Contact Mark Skousen</h4>
			<div class="textwidget"><p><a href="mailto:markskousen@skousenpub.com">Personal Email</a></p>
<p><a href="mailto:CustomerService@markskousen.com">Forecasts & Strategies Email</a></p>
<p><a href="mailto:freedomfest@freedomfest.com">FreedomFest Email</a></p>
<p>Social Media:<br />
<a href="http://www.facebook.com/mskousen">Facebook</a><br />
<a href="http://www.linkedin.com/profile/public-profile-settings?trk=prof-edit-edit-public_profile">LinkedIn</a><br />
<a href="http://twitter.com/MarkSkousen1Twitter">Twitter</a></p>
<p>Websites:<br />
<a href="http://www.mskousen.com">mskousen.com</a><br />
<a href="http://www.markskousen.com">markskousen.com</a><br />
<a href="http://www.freedomfest.com">freedomfest.com</a></p>
</div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mark Skousen Newsletters</h4>
			<div class="textwidget"><p align="left"><a href="http://markskousen.com"><img src="http://mskousen.com/wp-content/uploads/2015/01/fscomposite3.gif" alt=" Mark Skousen Investment Newsletters" width="665" height="664" longdesc="http://mskousen.com/wp-content/uploads/2015/01/fscomposite3.gif" /></a></p>
<p align="left">
Since 1980, Skousen has been editor in chief of <a href="http://www.markskousen.com/forecasts-and-strategies">Forecasts & Strategies</a>, a popular award-winning investment newsletter. He also is editor of three trading services, <a href="http://www.markskousen.com/private-equity-trader">Skousen Private Equity Trader</a>; <a href="http://www.markskousen.com/high-income-alert">Skousen High-Income Alert</a> and <a href="http://www.markskousen.com/fast-money-alert">Fast Money Alert</a>.</p>
</div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-7" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Jo Ann Skousen&#8217;s Odds &amp; Trends</h4>
			<div class="textwidget"><p align="left"><a href="http://jaskousen.com"><img src="http://jaskousen.com/wp-content/uploads/2014/12/Jo_Ann_Skousen_Headshot.jpg" alt="Jo Ann Skousen" width="665" height="664" longdesc="http://jaskousen.com/wp-content/uploads/2014/12/Jo_Ann_Skousen_Headshot.jpg" /></a></p>
<p align="left">
Movie reviews, theater reviews, and commentaries by Jo Ann Skousen, author, editor, professor and Mark's wife of 41 years. She is the Festival Director for the Anthem Libertarian Film Festival and the entertainment editor for Liberty Magazine. </p>


</div>
		</div></section>
</div><div class="footer-widgets-4 widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Mark Skousen&#8217;s Investor&#8217;s CAFE</h4>
			<div class="textwidget"><p align="left"><a href="http://www.markskousen.com/investors-cafe"><img src="http://mskousen.com/wp-content/uploads/2015/01/investorscafe.jpg" alt="Mark Skousen Investors CAFE" width="665" height="664" longdesc="http://mskousen.com/wp-content/uploads/2015/01/investorscafe.jpg" /></a></p>
<p align="left">
Skousen Investor CAFÉ is a weekly electronic newsletter written by Dr. Mark Skousen. Mark offers commentary on the markets, the economy, politics and other topics of interest and what they mean to individual investors. Sign up for FREE <a href="http://www.markskousen.com/investors-cafe">here</a>.</p>
</div>
		</div></section>
</div><div class="footer-widgets-5 widget-area"><section id="text-5" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">FreedomFest Conference</h4>
			<div class="textwidget"><p><iframe src="//player.vimeo.com/video/100172051" width="267" height="150" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe><br />
<a href="http://www.freedomfest.com">FreedomFest</a> is an annual festival in Las Vegas where free minds meet to celebrate “great books, great ideas, and great thinkers” in an open-minded society.  It is independent, non-partisan, and not affiliated with any organization or think tank. </p>
</div>
		</div></section>
</div><div class="footer-widgets-6 widget-area"><section id="text-12" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Anthem Film Festival</h4>
			<div class="textwidget"><p align="left"><a href="http://www.anthemfilmfestival.com"><img src="http://mskousen.com/wp-content/uploads/2015/01/AnthemLogowhsm.jpg" alt="Anthem Libertarian Film Festival" width="665" height="664" longdesc="http://mskousen.com/wp-content/uploads/2015/01/AnthemLogowhsm.jpg" /></a></p>
<p align="left">
Anthem is the only film festival in the country devoted to promoting libertarian ideals. Anthem shows films and documentaries that celebrate self-reliance, innovation, commerce, individual rights, and the power of persuasion over force. We are looking for the year's best films about personal and civil liberty.</p>
</div>
		</div></section>
</div></div></div><footer class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 · Mark Skousen · <a rel="nofollow" href="http://mskousen.com/wp-login.php">Log in</a></p></div></footer></div><div id="comments-and-form" style="display:none"><!-- ## Inline Comments by Kevin Weber - kevinw.de/inline-comments ## --><a class="incom-cancel incom-cancel-x" href title="Cancel">&#10006;</a><a class="incom-info-icon" href="http://kevinw.de/inline-comments/" title="Inline Comments by Kevin Weber" target="_blank">i</a>		
		<li class="comment even thread-even depth-1 parent" id="comment-326" data-incom-comment="" style="display:none">
		
		<div id="incom-div-comment-326" class="incom-div-comment comment-body">
		
		<div class="comment-meta commentmetadata">
			<a class="incom-permalink" href="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/#comment-326" title="Permalink to this comment">
				<img class="incom-permalink-img" src="http://mskousen.com/wp-content/plugins/inline-comments/images/permalink-icon.png" alt="">
			</a>
		</div>
		<div class="comment-author vcard">
						<cite class="fn">William Stull</cite>		</div>
		
		<p>Would you tell me where to get a copy of the 4th edition?</p>

		
				</div>
			<ul class="children">
		
		<li class="comment byuser comment-author-mark bypostauthor odd alt depth-2" id="comment-327" data-incom-comment="" style="display:none">
		
		<div id="incom-div-comment-327" class="incom-div-comment comment-body">
		
		<div class="comment-meta commentmetadata">
			<a class="incom-permalink" href="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/#comment-327" title="Permalink to this comment">
				<img class="incom-permalink-img" src="http://mskousen.com/wp-content/plugins/inline-comments/images/permalink-icon.png" alt="">
			</a>
		</div>
		<div class="comment-author vcard">
						<cite class="fn">Mark Skousen</cite>		</div>
		
		<p>You can order a 4th edition of &#8220;Economic Logic&#8221; here: <a href="http://www.amazon.com/Economic-Logic-Fourth-Edition-Skousen/dp/1621572226/ref=sr_1_1?ie=UTF8&#038;qid=1401324299&#038;sr=8-1&#038;keywords=Economic+Logic" rel="nofollow">http://www.amazon.com/Economic-Logic-Fourth-Edition-Skousen/dp/1621572226/ref=sr_1_1?ie=UTF8&#038;qid=1401324299&#038;sr=8-1&#038;keywords=Economic+Logic</a></p>

		
				</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		
		<li class="comment even thread-odd thread-alt depth-1" id="comment-73569" data-incom-comment="" style="display:none">
		
		<div id="incom-div-comment-73569" class="incom-div-comment comment-body">
		
		<div class="comment-meta commentmetadata">
			<a class="incom-permalink" href="http://mskousen.com/1999/09/the-perseverance-of-paul-samuelsons-economics/#comment-73569" title="Permalink to this comment">
				<img class="incom-permalink-img" src="http://mskousen.com/wp-content/plugins/inline-comments/images/permalink-icon.png" alt="">
			</a>
		</div>
		<div class="comment-author vcard">
						<cite class="fn">Bill Duckworth</cite>		</div>
		
		<p>You did an extensive evolution of Paul Samuelsson&#8217;s economic theory relative to the Change of major Economic Events. Especially less government to more government.  What Is missing in my opinion is the extremes with no middle economic factors and stimulators.  Just &#8220;Toss a Coin&#8217;.  Particularly you do not mention Ergonomics&#8217;, and the Cecil Rhodes &#8220;cut the supply with Monopoly Power and fixed prices and the disastrous effect on any Free Market distribution of Wealth for free reward and no contribution to production and Social programs at the other extreme of no work and reward for not working for Free living and no production.  The Cecil Rhodes &#8220;Blood Diamond&#8221; industry of High Process and fixed Markets.  This is Keynesian and Samuelson Economics.  Distorted by a Fixed Economy.  Exactly what I learned in 1969.  That the free market required Free Entry, Free Competition and Fair and Equal Employment Laws.  I see this not as a failure of Economics.  A political administration manipulation for Political Revenue and Wealth only.  Regardless of the Talk of the Politicians of any party.  The lack of Administration of  Anti-Trust and No Contribution of Ownership Trading (Wall Street), Subsidy and Welfare are not stimulators. Disruption and Destruction of Keynes and Samuelson Economic.  Taxes alone can explain the without Regulation itself can bring Equilibrium and Balance between the 2 extremes of a Welfares State (no production and reward for the contribution of production.  Along with Anti-Trust enforcement.  Jobs will return and Consumer Demand will return to Grow the economy.  The factors exist.</p>
<p><a href="http://www.factandmyth.com/taxes/tax-decreases-do-" rel="nofollow">http://www.factandmyth.com/taxes/tax-decreases-do-</a>&#8230;</p>

		
				</div>
			</li><!-- #comment-## -->
								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1999/09/the-perseverance-of-paul-samuelsons-economics/#respond" style="display:none;">Cancel reply</a></small></h3>
									<form action="http://mskousen.com/wp-comments-post.php" method="post" id="incom-commentform" class="comment-form" novalidate>
																										<p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Post Comment" />
							<input type='hidden' name='comment_post_ID' value='906' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7bbdf217d6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>					</form>
							</div><!-- #respond -->
			<a class="incom-cancel incom-cancel-link" href title>Cancel</a></div><script type='text/javascript' src='http://mskousen.com/wp-content/plugins/akismet/_inc/form.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/comment-reply.min.js?ver=4.0.17'></script>
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://mskousen.com/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.4'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
		<script>
			var $ind = jQuery.noConflict();

			$ind(window).on( "load", function() {
				incom.init({
					selectors: 'p',
					moveSiteSelector: 'body',
			    	countStatic: true,
			    	alwaysStatic: false,
			    	bubbleStyle: 'bubble',
			    	bubbleAnimationIn: 'default',
			    	bubbleAnimationOut: 'default',
				  // defaultBubbleText: '+',
			      // highlighted: false,
			    	position: 'right',
			      	background: '#fff',
					backgroundOpacity: '1',
									});
			});

			// $ind(document).ready(function() {
			// 	incom.init({
			// 		selectors: 'p',
			// 		moveSiteSelector: 'body',
	  //           	countStatic: true,
	  //           	alwaysStatic: false,
	  //           	bubbleStyle: 'bubble',
	  //           	bubbleAnimationIn: 'default',
	  //           	bubbleAnimationOut: 'default',
			// 	  // defaultBubbleText: '+',
	  //             // highlighted: false,
	  //           	position: 'right',
	  //             	background: '#fff',
			// 		backgroundOpacity: '1',
			// 					// 	});
			// });
		</script>
	</body>
</html>
